<!DOCTYPE html>
<html lang="pl-PL">
<head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://zloteprzeboje.pl/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">
	<meta charset="UTF-8" />
	<!-- OneTrust Cookies Consent Notice -->
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="
c723271f-bee6-4337-8d1b-7dca756d0790"></script>
<script async src="https://biv.gazeta.pl/static/front/ot-iab-consent/master/ot-ux-fix.js"></script>

<script>
    window.RadioGRA = window.RadioGRA || {};
    window.RadioGRA.mobileDetect = function() {
        let check = false;
        (function (a) { if (/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a) || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0, 4))) check = true; })(navigator.userAgent || navigator.vendor || window.opera);
        return check;
    };
    window.RadioGRA.postID = '14057';
    window.RadioGRA.catNames = ['QUIZY'];
    window.RadioGRA.seriesID = ''; // audycja
    window.RadioGRA.kwFromPanel = ''; // pobiera z data-kw listy podcastów

    function premiumBoardCallback(ev) {
        premiumboard = document.getElementById('DFP_PREMIUMBOARD');
        if(premiumboard.parentElement.tagName == 'BODY') {
            document.querySelector('.navigationWithAdsPass').insertAdjacentElement("afterbegin", premiumboard);
        }
        const header = document.querySelector('.navigationWithAdsPass');
        header.classList.add('premiumBoardActive');
    }

    document.addEventListener('adviewDfpPremiumBoard', premiumBoardCallback);

</script>

<!-- Bigdata -->
<script defer="" src="//squid.gazeta.pl/bdtrck/getScript/bluewhale?src=1&sec=1"></script>

<!--<script src="//static.im-g.pl/static/uom/tcf-20/master/dist/build.js?v=2"></script>
<script src="//rodo.agora.pl/agreement/check?gid=2&params="></script>-->

<!-- OneTrust Cookies Consent Notice start for gazeta.pl (TODO data-domain-script jest teraz dla tuba.pl)
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="9f84a7b9-afa6-458b-890a-374e85d8ee87"></script>
<script async src="https://bi.im-g.pl/static/front/ot-iab-consent/master/ot.js"></script>-->
<!-- OneTrust Cookies Consent Notice end for gazeta.pl -->

<link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<style>
    .banLabel {
        text-transform: uppercase;
        margin-top: 6px;
        font: normal 10px Arial, sans-serif;
        padding-bottom: 2px;
        text-align: left;
        color: #999;
        display: block;
    }
</style>

<script>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</script>

<script>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</script>
<script>
    // dataLayer
    window.dataLayer = window.dataLayer || [];
   
    window.dataLayer.push({
        'event': 'info',
                'pagePostAuthor': 'Radio Zlote Przeboje',
                'pageCategory': 'QUIZY',
        'pagePostType': 'post'
    });
</script>


<!-- START Gemius Traffic -->
    <!-- (C)2000-2015 Gemius SA - gemiusAudience / gazetapl / zloteprzeboje.pl -->
    <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'AuswEq_y72p_NIMNsrBNTcSr.l0WQ6N9mNu.1Xtd97r.Y7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://gazeta.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
    </script>
<!-- END Gemius Traffic -->


<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v18.4 (Yoast SEO v19.4) - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Jesteście fanami tego filmowego hitu? Sprawdźcie, czy znacie wszystkie odpowiedzi!. ZlotePrzeboje.pl - wiadomości, muzyka, quizy, porady. Słuchaj radia Złote Przeboje." />
	<link rel="canonical" href="https://zloteprzeboje.pl/13_102048_14978_bardzo-trudny-quiz-o-filmie-titanic" />
	<meta property="og:locale" content="pl_PL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Bardzo trudny quiz o filmie &quot;Titanic&quot;" />
	<meta property="og:description" content="Jesteście fanami tego filmowego hitu? Sprawdźcie, czy znacie wszystkie odpowiedzi!" />
	<meta property="og:url" content="https://zloteprzeboje.pl/13_102048_14978_bardzo-trudny-quiz-o-filmie-titanic" />
	<meta property="og:site_name" content="Złote Przeboje - radio, muzyka, wiadomości, quizy" />
	<meta property="article:publisher" content="https://www.facebook.com/zloteprzeboje" />
	<meta property="article:published_time" content="2022-07-17T10:17:00+00:00" />
	<meta property="article:modified_time" content="2022-07-21T07:42:25+00:00" />
	<meta property="og:image" content="https://zloteprzeboje.pl/wp-content/uploads/2022/07/z25907083.jpg" />
	<meta property="og:image:width" content="1500" />
	<meta property="og:image:height" content="973" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Radio Złote Przeboje" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Napisane przez" />
	<meta name="twitter:data1" content="Radio Złote Przeboje" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://zloteprzeboje.pl/#organization","name":"Radio Złote Przeboje","url":"https://zloteprzeboje.pl/","sameAs":["https://www.facebook.com/zloteprzeboje"],"logo":{"@type":"ImageObject","inLanguage":"pl-PL","@id":"https://zloteprzeboje.pl/#/schema/logo/image/","url":"https://zloteprzeboje.pl/wp-content/uploads/2022/06/zp-logo.png","contentUrl":"https://zloteprzeboje.pl/wp-content/uploads/2022/06/zp-logo.png","width":396,"height":112,"caption":"Radio Złote Przeboje"},"image":{"@id":"https://zloteprzeboje.pl/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://zloteprzeboje.pl/#website","url":"https://zloteprzeboje.pl/","name":"Złote Przeboje - radio, muzyka, wiadomości, quizy","description":"","publisher":{"@id":"https://zloteprzeboje.pl/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://zloteprzeboje.pl/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pl-PL"},{"@type":"ImageObject","inLanguage":"pl-PL","@id":"https://zloteprzeboje.pl/13_102048_14978_bardzo-trudny-quiz-o-filmie-titanic#primaryimage","url":"https://zloteprzeboje.pl/wp-content/uploads/2022/07/z25907083.jpg","contentUrl":"https://zloteprzeboje.pl/wp-content/uploads/2022/07/z25907083.jpg","width":1500,"height":973,"caption":"East News"},{"@type":"WebPage","@id":"https://zloteprzeboje.pl/13_102048_14978_bardzo-trudny-quiz-o-filmie-titanic","url":"https://zloteprzeboje.pl/13_102048_14978_bardzo-trudny-quiz-o-filmie-titanic","name":"Bardzo trudny quiz o filmie \"Titanic\" &raquo; Złote Przeboje - radio, muzyka, wiadomości, quizy","isPartOf":{"@id":"https://zloteprzeboje.pl/#website"},"primaryImageOfPage":{"@id":"https://zloteprzeboje.pl/13_102048_14978_bardzo-trudny-quiz-o-filmie-titanic#primaryimage"},"image":{"@id":"https://zloteprzeboje.pl/13_102048_14978_bardzo-trudny-quiz-o-filmie-titanic#primaryimage"},"thumbnailUrl":"https://zloteprzeboje.pl/wp-content/uploads/2022/07/z25907083.jpg","datePublished":"2022-07-17T10:17:00+00:00","dateModified":"2022-07-21T07:42:25+00:00","description":"Jesteście fanami tego filmowego hitu? Sprawdźcie, czy znacie wszystkie odpowiedzi!. ZlotePrzeboje.pl - wiadomości, muzyka, quizy, porady. Słuchaj radia Złote Przeboje.","breadcrumb":{"@id":"https://zloteprzeboje.pl/13_102048_14978_bardzo-trudny-quiz-o-filmie-titanic#breadcrumb"},"inLanguage":"pl-PL","potentialAction":[{"@type":"ReadAction","target":["https://zloteprzeboje.pl/13_102048_14978_bardzo-trudny-quiz-o-filmie-titanic"]}]},{"@type":"BreadcrumbList","@id":"https://zloteprzeboje.pl/13_102048_14978_bardzo-trudny-quiz-o-filmie-titanic#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Strona Główna","item":"https://zloteprzeboje.pl/"},{"@type":"ListItem","position":2,"name":"Bardzo trudny quiz o filmie &#8222;Titanic&#8221;"}]},{"@type":"Article","@id":"https://zloteprzeboje.pl/13_102048_14978_bardzo-trudny-quiz-o-filmie-titanic#article","isPartOf":{"@id":"https://zloteprzeboje.pl/13_102048_14978_bardzo-trudny-quiz-o-filmie-titanic"},"author":{"name":"Radio Złote Przeboje","@id":"https://zloteprzeboje.pl/#/schema/person/9152ffa4f5808faab3533a9c03288eb9"},"headline":"Bardzo trudny quiz o filmie &#8222;Titanic&#8221;","datePublished":"2022-07-17T10:17:00+00:00","dateModified":"2022-07-21T07:42:25+00:00","mainEntityOfPage":{"@id":"https://zloteprzeboje.pl/13_102048_14978_bardzo-trudny-quiz-o-filmie-titanic"},"wordCount":6,"publisher":{"@id":"https://zloteprzeboje.pl/#organization"},"image":{"@id":"https://zloteprzeboje.pl/13_102048_14978_bardzo-trudny-quiz-o-filmie-titanic#primaryimage"},"thumbnailUrl":"https://zloteprzeboje.pl/wp-content/uploads/2022/07/z25907083.jpg","keywords":["film","james cameron","kate winslet","leonardo dicaprio","quiz","radio złote przeboje","titanic"],"articleSection":["QUIZY"],"inLanguage":"pl-PL"},{"@type":"Person","@id":"https://zloteprzeboje.pl/#/schema/person/9152ffa4f5808faab3533a9c03288eb9","name":"Radio Złote Przeboje","image":{"@type":"ImageObject","inLanguage":"pl-PL","@id":"https://zloteprzeboje.pl/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/0ed59a3f434aef67f97eb42bfede80ee?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/0ed59a3f434aef67f97eb42bfede80ee?s=96&d=mm&r=g","caption":"Radio Złote Przeboje"},"sameAs":["http://zloteprzeboje.pl"],"url":"https://zloteprzeboje.pl/author/admin"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<title>Bardzo trudny quiz o filmie &quot;Titanic&quot; &raquo; Złote Przeboje - radio, muzyka, wiadomości, quizy</title>
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Złote Przeboje - radio, muzyka, wiadomości, quizy &raquo; Kanał z wpisami" href="https://zloteprzeboje.pl/feed" />
<link rel="alternate" type="application/rss+xml" title="Złote Przeboje - radio, muzyka, wiadomości, quizy &raquo; Kanał z komentarzami" href="https://zloteprzeboje.pl/comments/feed" />
<style id='kb-image_877346-3e-inline-css'>
.kb-image_877346-3e.kb-image-is-ratio-size, .kb-image_877346-3e .kb-image-is-ratio-size{max-width:240px;width:100%;}.kb-image_877346-3e figure{max-width:240px;}
</style>
<link rel='stylesheet' id='wp-block-social-links-css'  href='https://zloteprzeboje.pl/wp-includes/blocks/social-links/style.css?ver=6.0.1' media='all' />
<style id='wp-block-navigation-link-inline-css'>
/**
 * Colors
 */
/**
 * Breakpoints & Media Queries
 */
/**
 * SCSS Variables.
 *
 * Please use variables from this sheet to ensure consistency across the UI.
 * Don't add to this sheet unless you're pretty sure the value will be reused in many places.
 * For example, don't add rules to this sheet that affect block visuals. It's purely for UI.
 */
/**
 * Colors
 */
/**
 * Fonts & basic variables.
 */
/**
 * Grid System.
 * https://make.wordpress.org/design/2019/10/31/proposal-a-consistent-spacing-system-for-wordpress/
 */
/**
 * Dimensions.
 */
/**
 * Shadows.
 */
/**
 * Editor widths.
 */
/**
 * Block & Editor UI.
 */
/**
 * Block paddings.
 */
/**
 * React Native specific.
 * These variables do not appear to be used anywhere else.
 */
/**
*  Converts a hex value into the rgb equivalent.
*
* @param {string} hex - the hexadecimal value to convert
* @return {string} comma separated rgb values
*/
/**
 * Breakpoint mixins
 */
/**
 * Long content fade mixin
 *
 * Creates a fading overlay to signify that the content is longer
 * than the space allows.
 */
/**
 * Focus styles.
 */
/**
 * Applies editor left position to the selector passed as argument
 */
/**
 * Styles that are reused verbatim in a few places
 */
/**
 * Allows users to opt-out of animations via OS-level preferences.
 */
/**
 * Reset default styles for JavaScript UI based pages.
 * This is a WP-admin agnostic reset
 */
/**
 * Reset the WP Admin page styles for Gutenberg-like pages.
 */
.wp-block-navigation .wp-block-navigation-item__label {
  word-break: normal;
  overflow-wrap: break-word;
}
.wp-block-navigation .wp-block-navigation-item__description {
  display: none;
}
</style>
<link rel='stylesheet' id='wp-block-search-css'  href='https://zloteprzeboje.pl/wp-includes/blocks/search/style.css?ver=6.0.1' media='all' />
<style id='wp-block-search-inline-css'>
/**
 * Colors
 */
/**
 * Breakpoints & Media Queries
 */
/**
 * SCSS Variables.
 *
 * Please use variables from this sheet to ensure consistency across the UI.
 * Don't add to this sheet unless you're pretty sure the value will be reused in many places.
 * For example, don't add rules to this sheet that affect block visuals. It's purely for UI.
 */
/**
 * Colors
 */
/**
 * Fonts & basic variables.
 */
/**
 * Grid System.
 * https://make.wordpress.org/design/2019/10/31/proposal-a-consistent-spacing-system-for-wordpress/
 */
/**
 * Dimensions.
 */
/**
 * Shadows.
 */
/**
 * Editor widths.
 */
/**
 * Block & Editor UI.
 */
/**
 * Block paddings.
 */
/**
 * React Native specific.
 * These variables do not appear to be used anywhere else.
 */
/**
*  Converts a hex value into the rgb equivalent.
*
* @param {string} hex - the hexadecimal value to convert
* @return {string} comma separated rgb values
*/
/**
 * Breakpoint mixins
 */
/**
 * Long content fade mixin
 *
 * Creates a fading overlay to signify that the content is longer
 * than the space allows.
 */
/**
 * Focus styles.
 */
/**
 * Applies editor left position to the selector passed as argument
 */
/**
 * Styles that are reused verbatim in a few places
 */
/**
 * Allows users to opt-out of animations via OS-level preferences.
 */
/**
 * Reset default styles for JavaScript UI based pages.
 * This is a WP-admin agnostic reset
 */
/**
 * Reset the WP Admin page styles for Gutenberg-like pages.
 */
.wp-block-search .wp-block-search__label {
  font-weight: bold;
}
</style>
<link rel='stylesheet' id='wp-block-navigation-css'  href='https://zloteprzeboje.pl/wp-includes/blocks/navigation/style.css?ver=6.0.1' media='all' />
<style id='wp-block-group-inline-css'>
/**
 * Colors
 */
/**
 * Breakpoints & Media Queries
 */
/**
 * SCSS Variables.
 *
 * Please use variables from this sheet to ensure consistency across the UI.
 * Don't add to this sheet unless you're pretty sure the value will be reused in many places.
 * For example, don't add rules to this sheet that affect block visuals. It's purely for UI.
 */
/**
 * Colors
 */
/**
 * Fonts & basic variables.
 */
/**
 * Grid System.
 * https://make.wordpress.org/design/2019/10/31/proposal-a-consistent-spacing-system-for-wordpress/
 */
/**
 * Dimensions.
 */
/**
 * Shadows.
 */
/**
 * Editor widths.
 */
/**
 * Block & Editor UI.
 */
/**
 * Block paddings.
 */
/**
 * React Native specific.
 * These variables do not appear to be used anywhere else.
 */
/**
*  Converts a hex value into the rgb equivalent.
*
* @param {string} hex - the hexadecimal value to convert
* @return {string} comma separated rgb values
*/
/**
 * Breakpoint mixins
 */
/**
 * Long content fade mixin
 *
 * Creates a fading overlay to signify that the content is longer
 * than the space allows.
 */
/**
 * Focus styles.
 */
/**
 * Applies editor left position to the selector passed as argument
 */
/**
 * Styles that are reused verbatim in a few places
 */
/**
 * Allows users to opt-out of animations via OS-level preferences.
 */
/**
 * Reset default styles for JavaScript UI based pages.
 * This is a WP-admin agnostic reset
 */
/**
 * Reset the WP Admin page styles for Gutenberg-like pages.
 */
.wp-block-group {
  box-sizing: border-box;
}
/**
 * Colors
 */
/**
 * Breakpoints & Media Queries
 */
/**
 * SCSS Variables.
 *
 * Please use variables from this sheet to ensure consistency across the UI.
 * Don't add to this sheet unless you're pretty sure the value will be reused in many places.
 * For example, don't add rules to this sheet that affect block visuals. It's purely for UI.
 */
/**
 * Colors
 */
/**
 * Fonts & basic variables.
 */
/**
 * Grid System.
 * https://make.wordpress.org/design/2019/10/31/proposal-a-consistent-spacing-system-for-wordpress/
 */
/**
 * Dimensions.
 */
/**
 * Shadows.
 */
/**
 * Editor widths.
 */
/**
 * Block & Editor UI.
 */
/**
 * Block paddings.
 */
/**
 * React Native specific.
 * These variables do not appear to be used anywhere else.
 */
/**
*  Converts a hex value into the rgb equivalent.
*
* @param {string} hex - the hexadecimal value to convert
* @return {string} comma separated rgb values
*/
/**
 * Breakpoint mixins
 */
/**
 * Long content fade mixin
 *
 * Creates a fading overlay to signify that the content is longer
 * than the space allows.
 */
/**
 * Focus styles.
 */
/**
 * Applies editor left position to the selector passed as argument
 */
/**
 * Styles that are reused verbatim in a few places
 */
/**
 * Allows users to opt-out of animations via OS-level preferences.
 */
/**
 * Reset default styles for JavaScript UI based pages.
 * This is a WP-admin agnostic reset
 */
/**
 * Reset the WP Admin page styles for Gutenberg-like pages.
 */
:where(.wp-block-group.has-background) {
  padding: 1.25em 2.375em;
}
</style>
<link rel='stylesheet' id='wp-block-columns-css'  href='https://zloteprzeboje.pl/wp-includes/blocks/columns/style.css?ver=6.0.1' media='all' />
<style id='wp-block-template-part-inline-css'>
/**
 * Colors
 */
/**
 * Breakpoints & Media Queries
 */
/**
 * SCSS Variables.
 *
 * Please use variables from this sheet to ensure consistency across the UI.
 * Don't add to this sheet unless you're pretty sure the value will be reused in many places.
 * For example, don't add rules to this sheet that affect block visuals. It's purely for UI.
 */
/**
 * Colors
 */
/**
 * Fonts & basic variables.
 */
/**
 * Grid System.
 * https://make.wordpress.org/design/2019/10/31/proposal-a-consistent-spacing-system-for-wordpress/
 */
/**
 * Dimensions.
 */
/**
 * Shadows.
 */
/**
 * Editor widths.
 */
/**
 * Block & Editor UI.
 */
/**
 * Block paddings.
 */
/**
 * React Native specific.
 * These variables do not appear to be used anywhere else.
 */
/**
*  Converts a hex value into the rgb equivalent.
*
* @param {string} hex - the hexadecimal value to convert
* @return {string} comma separated rgb values
*/
/**
 * Breakpoint mixins
 */
/**
 * Long content fade mixin
 *
 * Creates a fading overlay to signify that the content is longer
 * than the space allows.
 */
/**
 * Focus styles.
 */
/**
 * Applies editor left position to the selector passed as argument
 */
/**
 * Styles that are reused verbatim in a few places
 */
/**
 * Allows users to opt-out of animations via OS-level preferences.
 */
/**
 * Reset default styles for JavaScript UI based pages.
 * This is a WP-admin agnostic reset
 */
/**
 * Reset the WP Admin page styles for Gutenberg-like pages.
 */
.wp-block-template-part.has-background {
  padding: 1.25em 2.375em;
  margin-top: 0;
  margin-bottom: 0;
}
</style>
<style id='wp-block-post-title-inline-css'>
/**
 * Colors
 */
/**
 * Breakpoints & Media Queries
 */
/**
 * SCSS Variables.
 *
 * Please use variables from this sheet to ensure consistency across the UI.
 * Don't add to this sheet unless you're pretty sure the value will be reused in many places.
 * For example, don't add rules to this sheet that affect block visuals. It's purely for UI.
 */
/**
 * Colors
 */
/**
 * Fonts & basic variables.
 */
/**
 * Grid System.
 * https://make.wordpress.org/design/2019/10/31/proposal-a-consistent-spacing-system-for-wordpress/
 */
/**
 * Dimensions.
 */
/**
 * Shadows.
 */
/**
 * Editor widths.
 */
/**
 * Block & Editor UI.
 */
/**
 * Block paddings.
 */
/**
 * React Native specific.
 * These variables do not appear to be used anywhere else.
 */
/**
*  Converts a hex value into the rgb equivalent.
*
* @param {string} hex - the hexadecimal value to convert
* @return {string} comma separated rgb values
*/
/**
 * Breakpoint mixins
 */
/**
 * Long content fade mixin
 *
 * Creates a fading overlay to signify that the content is longer
 * than the space allows.
 */
/**
 * Focus styles.
 */
/**
 * Applies editor left position to the selector passed as argument
 */
/**
 * Styles that are reused verbatim in a few places
 */
/**
 * Allows users to opt-out of animations via OS-level preferences.
 */
/**
 * Reset default styles for JavaScript UI based pages.
 * This is a WP-admin agnostic reset
 */
/**
 * Reset the WP Admin page styles for Gutenberg-like pages.
 */
.wp-block-post-title {
  word-break: break-word;
}
.wp-block-post-title a {
  display: inline-block;
}
</style>
<style id='wp-block-post-excerpt-inline-css'>
/**
 * Colors
 */
/**
 * Breakpoints & Media Queries
 */
/**
 * SCSS Variables.
 *
 * Please use variables from this sheet to ensure consistency across the UI.
 * Don't add to this sheet unless you're pretty sure the value will be reused in many places.
 * For example, don't add rules to this sheet that affect block visuals. It's purely for UI.
 */
/**
 * Colors
 */
/**
 * Fonts & basic variables.
 */
/**
 * Grid System.
 * https://make.wordpress.org/design/2019/10/31/proposal-a-consistent-spacing-system-for-wordpress/
 */
/**
 * Dimensions.
 */
/**
 * Shadows.
 */
/**
 * Editor widths.
 */
/**
 * Block & Editor UI.
 */
/**
 * Block paddings.
 */
/**
 * React Native specific.
 * These variables do not appear to be used anywhere else.
 */
/**
*  Converts a hex value into the rgb equivalent.
*
* @param {string} hex - the hexadecimal value to convert
* @return {string} comma separated rgb values
*/
/**
 * Breakpoint mixins
 */
/**
 * Long content fade mixin
 *
 * Creates a fading overlay to signify that the content is longer
 * than the space allows.
 */
/**
 * Focus styles.
 */
/**
 * Applies editor left position to the selector passed as argument
 */
/**
 * Styles that are reused verbatim in a few places
 */
/**
 * Allows users to opt-out of animations via OS-level preferences.
 */
/**
 * Reset default styles for JavaScript UI based pages.
 * This is a WP-admin agnostic reset
 */
/**
 * Reset the WP Admin page styles for Gutenberg-like pages.
 */
.wp-block-post-excerpt__more-link {
  display: inline-block;
}
</style>
<style id='wp-block-post-featured-image-inline-css'>
/**
 * Colors
 */
/**
 * Breakpoints & Media Queries
 */
/**
 * SCSS Variables.
 *
 * Please use variables from this sheet to ensure consistency across the UI.
 * Don't add to this sheet unless you're pretty sure the value will be reused in many places.
 * For example, don't add rules to this sheet that affect block visuals. It's purely for UI.
 */
/**
 * Colors
 */
/**
 * Fonts & basic variables.
 */
/**
 * Grid System.
 * https://make.wordpress.org/design/2019/10/31/proposal-a-consistent-spacing-system-for-wordpress/
 */
/**
 * Dimensions.
 */
/**
 * Shadows.
 */
/**
 * Editor widths.
 */
/**
 * Block & Editor UI.
 */
/**
 * Block paddings.
 */
/**
 * React Native specific.
 * These variables do not appear to be used anywhere else.
 */
/**
*  Converts a hex value into the rgb equivalent.
*
* @param {string} hex - the hexadecimal value to convert
* @return {string} comma separated rgb values
*/
/**
 * Breakpoint mixins
 */
/**
 * Long content fade mixin
 *
 * Creates a fading overlay to signify that the content is longer
 * than the space allows.
 */
/**
 * Focus styles.
 */
/**
 * Applies editor left position to the selector passed as argument
 */
/**
 * Styles that are reused verbatim in a few places
 */
/**
 * Allows users to opt-out of animations via OS-level preferences.
 */
/**
 * Reset default styles for JavaScript UI based pages.
 * This is a WP-admin agnostic reset
 */
/**
 * Reset the WP Admin page styles for Gutenberg-like pages.
 */
.wp-block-post-featured-image {
  margin-left: 0;
  margin-right: 0;
}
.wp-block-post-featured-image a {
  display: block;
}
.wp-block-post-featured-image img {
  max-width: 100%;
  width: 100%;
  height: auto;
  vertical-align: bottom;
}
.wp-block-post-featured-image.alignwide img, .wp-block-post-featured-image.alignfull img {
  width: 100%;
}
</style>
<style id='wp-block-post-terms-inline-css'>
/**
 * Colors
 */
/**
 * Breakpoints & Media Queries
 */
/**
 * SCSS Variables.
 *
 * Please use variables from this sheet to ensure consistency across the UI.
 * Don't add to this sheet unless you're pretty sure the value will be reused in many places.
 * For example, don't add rules to this sheet that affect block visuals. It's purely for UI.
 */
/**
 * Colors
 */
/**
 * Fonts & basic variables.
 */
/**
 * Grid System.
 * https://make.wordpress.org/design/2019/10/31/proposal-a-consistent-spacing-system-for-wordpress/
 */
/**
 * Dimensions.
 */
/**
 * Shadows.
 */
/**
 * Editor widths.
 */
/**
 * Block & Editor UI.
 */
/**
 * Block paddings.
 */
/**
 * React Native specific.
 * These variables do not appear to be used anywhere else.
 */
/**
*  Converts a hex value into the rgb equivalent.
*
* @param {string} hex - the hexadecimal value to convert
* @return {string} comma separated rgb values
*/
/**
 * Breakpoint mixins
 */
/**
 * Long content fade mixin
 *
 * Creates a fading overlay to signify that the content is longer
 * than the space allows.
 */
/**
 * Focus styles.
 */
/**
 * Applies editor left position to the selector passed as argument
 */
/**
 * Styles that are reused verbatim in a few places
 */
/**
 * Allows users to opt-out of animations via OS-level preferences.
 */
/**
 * Reset default styles for JavaScript UI based pages.
 * This is a WP-admin agnostic reset
 */
/**
 * Reset the WP Admin page styles for Gutenberg-like pages.
 */
.wp-block-post-terms__separator {
  white-space: pre-wrap;
}
</style>
<style id='wp-block-post-author-inline-css'>
/**
 * Colors
 */
/**
 * Breakpoints & Media Queries
 */
/**
 * SCSS Variables.
 *
 * Please use variables from this sheet to ensure consistency across the UI.
 * Don't add to this sheet unless you're pretty sure the value will be reused in many places.
 * For example, don't add rules to this sheet that affect block visuals. It's purely for UI.
 */
/**
 * Colors
 */
/**
 * Fonts & basic variables.
 */
/**
 * Grid System.
 * https://make.wordpress.org/design/2019/10/31/proposal-a-consistent-spacing-system-for-wordpress/
 */
/**
 * Dimensions.
 */
/**
 * Shadows.
 */
/**
 * Editor widths.
 */
/**
 * Block & Editor UI.
 */
/**
 * Block paddings.
 */
/**
 * React Native specific.
 * These variables do not appear to be used anywhere else.
 */
/**
*  Converts a hex value into the rgb equivalent.
*
* @param {string} hex - the hexadecimal value to convert
* @return {string} comma separated rgb values
*/
/**
 * Breakpoint mixins
 */
/**
 * Long content fade mixin
 *
 * Creates a fading overlay to signify that the content is longer
 * than the space allows.
 */
/**
 * Focus styles.
 */
/**
 * Applies editor left position to the selector passed as argument
 */
/**
 * Styles that are reused verbatim in a few places
 */
/**
 * Allows users to opt-out of animations via OS-level preferences.
 */
/**
 * Reset default styles for JavaScript UI based pages.
 * This is a WP-admin agnostic reset
 */
/**
 * Reset the WP Admin page styles for Gutenberg-like pages.
 */
.wp-block-post-author {
  display: flex;
  flex-wrap: wrap;
}
.wp-block-post-author__byline {
  width: 100%;
  margin-top: 0;
  margin-bottom: 0;
  font-size: 0.5em;
}
.wp-block-post-author__avatar {
  margin-right: 1em;
}
.wp-block-post-author__bio {
  margin-bottom: 0.7em;
  font-size: 0.7em;
}
.wp-block-post-author__content {
  flex-grow: 1;
  flex-basis: 0;
}
.wp-block-post-author__name {
  margin: 0;
}
</style>
<link rel='stylesheet' id='wp-block-latest-posts-css'  href='https://zloteprzeboje.pl/wp-includes/blocks/latest-posts/style.css?ver=6.0.1' media='all' />
<link rel='stylesheet' id='qmn_quiz_template-css'  href='https://zloteprzeboje.pl/wp-content/plugins/quiz-master-next/php/classes/../../templates/qmn_primary.css?ver=8.0.2' media='all' />
<link rel='stylesheet' id='qmn_quiz_animation_style-css'  href='https://zloteprzeboje.pl/wp-content/plugins/quiz-master-next/css/animate.css?ver=8.0.2' media='all' />
<link rel='stylesheet' id='qmn_quiz_common_style-css'  href='https://zloteprzeboje.pl/wp-content/plugins/quiz-master-next/css/common.css?ver=8.0.2' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://zloteprzeboje.pl/wp-includes/css/dashicons.css?ver=6.0.1' media='all' />
<link rel='stylesheet' id='jquery-redmond-theme-css'  href='https://zloteprzeboje.pl/wp-content/plugins/quiz-master-next/css/jquery-ui.css?ver=8.0.2' media='all' />
<link rel='stylesheet' id='jquery-ui-slider-rtl-css-css'  href='https://zloteprzeboje.pl/wp-content/plugins/quiz-master-next/css/jquery.ui.slider-rtl.css?ver=8.0.2' media='all' />
<link rel='stylesheet' id='qsm_model_css-css'  href='https://zloteprzeboje.pl/wp-content/plugins/quiz-master-next/css/qsm-admin.css?ver=8.0.2' media='all' />
<style id='wp-block-heading-inline-css'>
/**
 * Colors
 */
/**
 * Breakpoints & Media Queries
 */
/**
 * SCSS Variables.
 *
 * Please use variables from this sheet to ensure consistency across the UI.
 * Don't add to this sheet unless you're pretty sure the value will be reused in many places.
 * For example, don't add rules to this sheet that affect block visuals. It's purely for UI.
 */
/**
 * Colors
 */
/**
 * Fonts & basic variables.
 */
/**
 * Grid System.
 * https://make.wordpress.org/design/2019/10/31/proposal-a-consistent-spacing-system-for-wordpress/
 */
/**
 * Dimensions.
 */
/**
 * Shadows.
 */
/**
 * Editor widths.
 */
/**
 * Block & Editor UI.
 */
/**
 * Block paddings.
 */
/**
 * React Native specific.
 * These variables do not appear to be used anywhere else.
 */
/**
*  Converts a hex value into the rgb equivalent.
*
* @param {string} hex - the hexadecimal value to convert
* @return {string} comma separated rgb values
*/
/**
 * Breakpoint mixins
 */
/**
 * Long content fade mixin
 *
 * Creates a fading overlay to signify that the content is longer
 * than the space allows.
 */
/**
 * Focus styles.
 */
/**
 * Applies editor left position to the selector passed as argument
 */
/**
 * Styles that are reused verbatim in a few places
 */
/**
 * Allows users to opt-out of animations via OS-level preferences.
 */
/**
 * Reset default styles for JavaScript UI based pages.
 * This is a WP-admin agnostic reset
 */
/**
 * Reset the WP Admin page styles for Gutenberg-like pages.
 */
h1.has-background,
h2.has-background,
h3.has-background,
h4.has-background,
h5.has-background,
h6.has-background {
  padding: 1.25em 2.375em;
}
</style>
<style id='wp-block-paragraph-inline-css'>
/**
 * Colors
 */
/**
 * Breakpoints & Media Queries
 */
/**
 * SCSS Variables.
 *
 * Please use variables from this sheet to ensure consistency across the UI.
 * Don't add to this sheet unless you're pretty sure the value will be reused in many places.
 * For example, don't add rules to this sheet that affect block visuals. It's purely for UI.
 */
/**
 * Colors
 */
/**
 * Fonts & basic variables.
 */
/**
 * Grid System.
 * https://make.wordpress.org/design/2019/10/31/proposal-a-consistent-spacing-system-for-wordpress/
 */
/**
 * Dimensions.
 */
/**
 * Shadows.
 */
/**
 * Editor widths.
 */
/**
 * Block & Editor UI.
 */
/**
 * Block paddings.
 */
/**
 * React Native specific.
 * These variables do not appear to be used anywhere else.
 */
/**
*  Converts a hex value into the rgb equivalent.
*
* @param {string} hex - the hexadecimal value to convert
* @return {string} comma separated rgb values
*/
/**
 * Breakpoint mixins
 */
/**
 * Long content fade mixin
 *
 * Creates a fading overlay to signify that the content is longer
 * than the space allows.
 */
/**
 * Focus styles.
 */
/**
 * Applies editor left position to the selector passed as argument
 */
/**
 * Styles that are reused verbatim in a few places
 */
/**
 * Allows users to opt-out of animations via OS-level preferences.
 */
/**
 * Reset default styles for JavaScript UI based pages.
 * This is a WP-admin agnostic reset
 */
/**
 * Reset the WP Admin page styles for Gutenberg-like pages.
 */
.is-small-text {
  font-size: 0.875em;
}

.is-regular-text {
  font-size: 1em;
}

.is-large-text {
  font-size: 2.25em;
}

.is-larger-text {
  font-size: 3em;
}

.has-drop-cap:not(:focus)::first-letter {
  float: left;
  font-size: 8.4em;
  line-height: 0.68;
  font-weight: 100;
  margin: 0.05em 0.1em 0 0;
  text-transform: uppercase;
  font-style: normal;
}

p.has-drop-cap.has-background {
  overflow: hidden;
}

p.has-background {
  padding: 1.25em 2.375em;
}

:where(p.has-text-color:not(.has-link-color)) a {
  color: inherit;
}
</style>
<style id='wp-block-comment-template-inline-css'>
/**
 * Colors
 */
/**
 * Breakpoints & Media Queries
 */
/**
 * SCSS Variables.
 *
 * Please use variables from this sheet to ensure consistency across the UI.
 * Don't add to this sheet unless you're pretty sure the value will be reused in many places.
 * For example, don't add rules to this sheet that affect block visuals. It's purely for UI.
 */
/**
 * Colors
 */
/**
 * Fonts & basic variables.
 */
/**
 * Grid System.
 * https://make.wordpress.org/design/2019/10/31/proposal-a-consistent-spacing-system-for-wordpress/
 */
/**
 * Dimensions.
 */
/**
 * Shadows.
 */
/**
 * Editor widths.
 */
/**
 * Block & Editor UI.
 */
/**
 * Block paddings.
 */
/**
 * React Native specific.
 * These variables do not appear to be used anywhere else.
 */
/**
*  Converts a hex value into the rgb equivalent.
*
* @param {string} hex - the hexadecimal value to convert
* @return {string} comma separated rgb values
*/
/**
 * Breakpoint mixins
 */
/**
 * Long content fade mixin
 *
 * Creates a fading overlay to signify that the content is longer
 * than the space allows.
 */
/**
 * Focus styles.
 */
/**
 * Applies editor left position to the selector passed as argument
 */
/**
 * Styles that are reused verbatim in a few places
 */
/**
 * Allows users to opt-out of animations via OS-level preferences.
 */
/**
 * Reset default styles for JavaScript UI based pages.
 * This is a WP-admin agnostic reset
 */
/**
 * Reset the WP Admin page styles for Gutenberg-like pages.
 */
.wp-block-comment-template {
  margin-bottom: 0;
  max-width: 100%;
  list-style: none;
  padding: 0;
}
.wp-block-comment-template li {
  clear: both;
}
.wp-block-comment-template ol {
  margin-bottom: 0;
  max-width: 100%;
  list-style: none;
  padding-left: 2rem;
}
</style>
<link rel='stylesheet' id='wp-block-comments-pagination-css'  href='https://zloteprzeboje.pl/wp-includes/blocks/comments-pagination/style.css?ver=6.0.1' media='all' />
<link rel='stylesheet' id='wp-block-post-comments-form-css'  href='https://zloteprzeboje.pl/wp-includes/blocks/post-comments-form/style.css?ver=6.0.1' media='all' />
<link rel='stylesheet' id='wp-block-buttons-css'  href='https://zloteprzeboje.pl/wp-includes/blocks/buttons/style.css?ver=6.0.1' media='all' />
<link rel='stylesheet' id='wp-block-button-css'  href='https://zloteprzeboje.pl/wp-includes/blocks/button/style.css?ver=6.0.1' media='all' />
<link rel='stylesheet' id='radio-play-button-style-css'  href='https://zloteprzeboje.pl/wp-content/plugins/radio/blocks/play_button/build/style-index.css?ver=0.1.0' media='all' />
<link rel='stylesheet' id='radio-teraz-gramy-style-css'  href='https://zloteprzeboje.pl/wp-content/plugins/radio/blocks/teraz_gramy/build/style-index.css?ver=0.1.0' media='all' />
<style id='wp-block-list-inline-css'>
/**
 * Colors
 */
/**
 * Breakpoints & Media Queries
 */
/**
 * SCSS Variables.
 *
 * Please use variables from this sheet to ensure consistency across the UI.
 * Don't add to this sheet unless you're pretty sure the value will be reused in many places.
 * For example, don't add rules to this sheet that affect block visuals. It's purely for UI.
 */
/**
 * Colors
 */
/**
 * Fonts & basic variables.
 */
/**
 * Grid System.
 * https://make.wordpress.org/design/2019/10/31/proposal-a-consistent-spacing-system-for-wordpress/
 */
/**
 * Dimensions.
 */
/**
 * Shadows.
 */
/**
 * Editor widths.
 */
/**
 * Block & Editor UI.
 */
/**
 * Block paddings.
 */
/**
 * React Native specific.
 * These variables do not appear to be used anywhere else.
 */
/**
*  Converts a hex value into the rgb equivalent.
*
* @param {string} hex - the hexadecimal value to convert
* @return {string} comma separated rgb values
*/
/**
 * Breakpoint mixins
 */
/**
 * Long content fade mixin
 *
 * Creates a fading overlay to signify that the content is longer
 * than the space allows.
 */
/**
 * Focus styles.
 */
/**
 * Applies editor left position to the selector passed as argument
 */
/**
 * Styles that are reused verbatim in a few places
 */
/**
 * Allows users to opt-out of animations via OS-level preferences.
 */
/**
 * Reset default styles for JavaScript UI based pages.
 * This is a WP-admin agnostic reset
 */
/**
 * Reset the WP Admin page styles for Gutenberg-like pages.
 */
ol,
ul {
  box-sizing: border-box;
}
ol.has-background,
ul.has-background {
  padding: 1.25em 2.375em;
}
</style>
<style id='wp-block-spacer-inline-css'>
/**
 * Colors
 */
/**
 * Breakpoints & Media Queries
 */
/**
 * SCSS Variables.
 *
 * Please use variables from this sheet to ensure consistency across the UI.
 * Don't add to this sheet unless you're pretty sure the value will be reused in many places.
 * For example, don't add rules to this sheet that affect block visuals. It's purely for UI.
 */
/**
 * Colors
 */
/**
 * Fonts & basic variables.
 */
/**
 * Grid System.
 * https://make.wordpress.org/design/2019/10/31/proposal-a-consistent-spacing-system-for-wordpress/
 */
/**
 * Dimensions.
 */
/**
 * Shadows.
 */
/**
 * Editor widths.
 */
/**
 * Block & Editor UI.
 */
/**
 * Block paddings.
 */
/**
 * React Native specific.
 * These variables do not appear to be used anywhere else.
 */
/**
*  Converts a hex value into the rgb equivalent.
*
* @param {string} hex - the hexadecimal value to convert
* @return {string} comma separated rgb values
*/
/**
 * Breakpoint mixins
 */
/**
 * Long content fade mixin
 *
 * Creates a fading overlay to signify that the content is longer
 * than the space allows.
 */
/**
 * Focus styles.
 */
/**
 * Applies editor left position to the selector passed as argument
 */
/**
 * Styles that are reused verbatim in a few places
 */
/**
 * Allows users to opt-out of animations via OS-level preferences.
 */
/**
 * Reset default styles for JavaScript UI based pages.
 * This is a WP-admin agnostic reset
 */
/**
 * Reset the WP Admin page styles for Gutenberg-like pages.
 */
.wp-block-spacer {
  clear: both;
}
</style>
<link rel='stylesheet' id='sbi_styles-css'  href='https://zloteprzeboje.pl/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=6.0.6' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://zloteprzeboje.pl/wp-includes/css/dist/block-library/common.css?ver=6.0.1' media='all' />
<link rel='stylesheet' id='kadence-blocks-image-css'  href='https://zloteprzeboje.pl/wp-content/plugins/kadence-blocks/dist/blocks/image.style.build.css?ver=2.4.10' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='wp-faq-schema-jquery-ui-css'  href='https://zloteprzeboje.pl/wp-content/plugins/faq-schema-for-pages-and-posts//css/jquery-ui.css?ver=2.0.0' media='all' />
<link rel='stylesheet' id='daftplug-instantify-fbia-public-css'  href='https://zloteprzeboje.pl/wp-content/plugins/daftplug-instantify/fbia/public/assets/css/style-fbia.min.css?ver=6.6' media='all' />
<link rel='stylesheet' id='daftplug-instantify-public-css'  href='https://zloteprzeboje.pl/wp-content/plugins/daftplug-instantify/public/assets/css/style-public.min.css?ver=6.6' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google_material_icons-css'  href='https://fonts.googleapis.com/css2?family=Material+Icons&#038;ver=0.7.2' media='all' />
<link rel='stylesheet' id='radio-css'  href='https://zloteprzeboje.pl/wp-content/plugins/radio/public/css/radio-public.css?ver=0.7.2' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://zloteprzeboje.pl/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=6.0.0' media='all' />
<link rel='stylesheet' id='rzp_theme_footer-style-css'  href='https://zloteprzeboje.pl/wp-content/themes/rzp-theme/styles/footer-uag.css?ver=6.0.1' media='all' />
<link rel='stylesheet' id='rzp_theme-style-css'  href='https://zloteprzeboje.pl/wp-content/themes/rzp-theme/style.css?ver=6.0.1' media='all' />
<style id='rzp_theme-style-inline-css'>

			
		
</style>
<script src='https://zloteprzeboje.pl/wp-includes/blocks/navigation/view.min.js?ver=009e29110e016c14bac4ba0ecc809fcd' id='wp-block-navigation-view-js'></script>
<!--[if lt IE 8]>
<script src='https://zloteprzeboje.pl/wp-includes/js/json2.js?ver=2015-05-03' id='json2-js'></script>
<![endif]-->
<script src='https://zloteprzeboje.pl/wp-includes/js/jquery/jquery.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://zloteprzeboje.pl/wp-includes/js/jquery/ui/core.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script src='https://zloteprzeboje.pl/wp-includes/js/jquery/ui/tooltip.js?ver=1.13.1' id='jquery-ui-tooltip-js'></script>
<script src='https://zloteprzeboje.pl/wp-content/plugins/quiz-master-next/js/progressbar.min.js?ver=1.1.0' id='progress-bar-js'></script>
<script src='https://zloteprzeboje.pl/wp-content/plugins/quiz-master-next/js/micromodal.min.js?ver=8.0.2' id='qsm_model_js-js'></script>
<script src='https://zloteprzeboje.pl/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script id='wp-util-js-extra'>
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
</script>
<script src='https://zloteprzeboje.pl/wp-includes/js/wp-util.js?ver=6.0.1' id='wp-util-js'></script>
<script id='qsm_quiz-js-extra'>
var qmn_ajax_object = {"ajaxurl":"https:\/\/zloteprzeboje.pl\/wp-admin\/admin-ajax.php","multicheckbox_limit_reach":"Limit of choice is reached.","out_of_text":" out of ","quiz_time_over":"Sko\u0144czy\u0142 si\u0119 czas.","security":"5e02030990"};
</script>
<script src='https://zloteprzeboje.pl/wp-content/plugins/quiz-master-next/js/qsm-quiz.js?ver=8.0.2' id='qsm_quiz-js'></script>
<script type='text/template' id='tmpl-qsm-pagination-80'>
<div class="qsm-pagination qmn_pagination border margin-bottom">
			<a class="qsm-btn qsm-previous qmn_btn mlw_qmn_quiz_link mlw_previous" href="javascript:void(0)">Poprzedni</a>
			<span class="qmn_page_message"></span>
			<div class="qmn_page_counter_message"></div>
			<div class="qsm-progress-bar" style="display:none;"><div class="progressbar-text"></div></div>
			<a class="qsm-btn qsm-next qmn_btn mlw_qmn_quiz_link mlw_next" href="javascript:void(0)">Następny</a>
			<input type="submit" class="qsm-btn qsm-submit-btn qmn_btn" value="Poznaj swój wynik" />
		</div>
</script>
<script src='https://zloteprzeboje.pl/wp-content/plugins/radio/blocks/play_button/build/view.js?ver=fd5741debf614ea2aa1cb20cde6dfe86' id='radio-play-button-view-script-js'></script>
<script id='radio-js-extra'>
var RadioGRA = {"brand":"3","brand_prefix":"zp","radio_id":"9","podcast_page":"10241","widget_page":"10239","mobile":"","mobile_platform":"","site_url":"https:\/\/zloteprzeboje.pl","plugin_dir_url":"https:\/\/zloteprzeboje.pl\/wp-content\/plugins\/radio\/","post_adverts_off":"","post_email":"","gtm_id":"","pp_gemius_identifier":"bIg1xphoFa.zqvFe1AEUIsU1nJ6Byph3Bkh0RbLNsQj.l7","is_dev_server":"","author":"<a href=\"https:\/\/zloteprzeboje.pl\/author\/admin\" title=\"Wpisy od Radio Z\u0142ote Przeboje\" rel=\"author\">Radio Z\u0142ote Przeboje<\/a>","bombka":""};
</script>
<script src='https://zloteprzeboje.pl/wp-content/plugins/radio/public/js/radio-public.js?ver=0.7.2' id='radio-js'></script>
<script id='wpp-json' type="application/json">
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/zloteprzeboje.pl\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/zloteprzeboje.pl\/wp-json\/wordpress-popular-posts","ID":14057,"token":"0917a01483","lang":0,"debug":1}
</script>
<script src='https://zloteprzeboje.pl/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=6.0.0' id='wpp-js-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script src='https://www.googletagmanager.com/gtag/js?id=UA-83546815-1' id='google_gtagjs-js' async></script>
<script id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["zloteprzeboje.pl"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-83546815-1", {"anonymize_ip":true});
gtag("config", "G-TGFCNKXK96");
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://zloteprzeboje.pl/wp-json/" /><link rel="alternate" type="application/json" href="https://zloteprzeboje.pl/wp-json/wp/v2/posts/14057" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://zloteprzeboje.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://zloteprzeboje.pl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://zloteprzeboje.pl/?p=14057' />
<link rel="alternate" type="application/json+oembed" href="https://zloteprzeboje.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzloteprzeboje.pl%2F13_102048_14978_bardzo-trudny-quiz-o-filmie-titanic" />
<link rel="alternate" type="text/xml+oembed" href="https://zloteprzeboje.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fzloteprzeboje.pl%2F13_102048_14978_bardzo-trudny-quiz-o-filmie-titanic&#038;format=xml" />
<meta property="fb:pages" content=""/><meta name="generator" content="Site Kit by Google 1.79.1" />            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
            			<link rel="preconnect" href="https://fonts.googleapis.com">
			<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
			<link href="https://fonts.googleapis.com/css2?family=Barlow+Condensed:ital,wght@0,400;0,700;1,400;1,700&family=Open+Sans:ital,wdth,wght@0,75,300;0,75,400;0,75,700;0,75,800;0,100,300;0,100,400;0,100,700;0,100,800;1,100,300;1,100,400;1,100,700;1,100,800&display=swap" rel="stylesheet">
		<meta name="google-site-verification" content="M0rNenMo0xIfSSUE_Fkas6CilqSTpUboF7gaiIDOH_I"><link rel="amphtml" href="https://zloteprzeboje.pl/13_102048_14978_bardzo-trudny-quiz-o-filmie-titanic/amp?utm_source=RSS&#038;utm_medium=RSS&#038;utm_campaign=plotek">
<!-- Google Tag Manager snippet added by Site Kit -->
<script>
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-K6K2GH' );
			
</script>

<!-- End Google Tag Manager snippet added by Site Kit -->
<style>.wp-container-1 {display: flex;gap: var( --wp--style--block-gap, 0.5em );flex-wrap: nowrap;align-items: center;justify-content: flex-start;}.wp-container-1 > * { margin: 0; }</style>
<style>.wp-container-2 > :where(:not(.alignleft):not(.alignright)) {max-width: 1240px;margin-left: auto !important;margin-right: auto !important;}.wp-container-2 > .alignwide { max-width: 100%;}.wp-container-2 .alignfull { max-width: none; }.wp-container-2 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-2 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-2 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }.wp-container-2 > * { margin-block-start: 0; margin-block-end: 0; }.wp-container-2 > * + * { margin-block-start: var( --wp--style--block-gap ); margin-block-end: 0; }</style>
<style>.wp-container-3 {display: flex;gap: var( --wp--style--block-gap, 0.5em );flex-wrap: nowrap;align-items: center;justify-content: flex-start;}.wp-container-3 > * { margin: 0; }</style>
<style>.wp-container-5 {display: flex;gap: var( --wp--style--block-gap, 0.5em );flex-wrap: wrap;align-items: center;justify-content: flex-end;}.wp-container-5 > * { margin: 0; }</style>
<style>.wp-container-6 {display: flex;gap: var( --wp--style--block-gap, 0.5em );flex-wrap: nowrap;align-items: center;}.wp-container-6 > * { margin: 0; }</style>
<style>.wp-container-7 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-7 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-7 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }.wp-container-7 > * { margin-block-start: 0; margin-block-end: 0; }.wp-container-7 > * + * { margin-block-start: var( --wp--style--block-gap ); margin-block-end: 0; }</style>
<style>.wp-container-8 {display: flex;gap: var( --wp--style--block-gap, 2em );flex-wrap: nowrap;align-items: center;}.wp-container-8 > * { margin: 0; }</style>
<style>.wp-container-9 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-9 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-9 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }.wp-container-9 > * { margin-block-start: 0; margin-block-end: 0; }.wp-container-9 > * + * { margin-block-start: var( --wp--style--block-gap ); margin-block-end: 0; }</style>
<style>.wp-container-10 > :where(:not(.alignleft):not(.alignright)) {max-width: 1280px;margin-left: auto !important;margin-right: auto !important;}.wp-container-10 > .alignwide { max-width: 1280px;}.wp-container-10 .alignfull { max-width: none; }.wp-container-10 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-10 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-10 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }.wp-container-10 > * { margin-block-start: 0; margin-block-end: 0; }.wp-container-10 > * + * { margin-block-start: var( --wp--style--block-gap ); margin-block-end: 0; }</style>
<style>.wp-container-11 {display: flex;gap: var( --wp--style--block-gap, 2em );flex-wrap: nowrap;align-items: center;}.wp-container-11 > * { margin: 0; }</style>
<style>.wp-container-12 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-12 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-12 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }.wp-container-12 > * { margin-block-start: 0; margin-block-end: 0; }.wp-container-12 > * + * { margin-block-start: var( --wp--style--block-gap ); margin-block-end: 0; }</style>
<style>.wp-container-13 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-13 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-13 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }.wp-container-13 > * { margin-block-start: 0; margin-block-end: 0; }.wp-container-13 > * + * { margin-block-start: var( --wp--style--block-gap ); margin-block-end: 0; }</style>
<style>.wp-container-14 {display: flex;gap: var( --wp--style--block-gap, 2em );flex-wrap: nowrap;align-items: center;}.wp-container-14 > * { margin: 0; }</style>
<style>.wp-container-15 > :where(:not(.alignleft):not(.alignright)) {max-width: 1240px;margin-left: auto !important;margin-right: auto !important;}.wp-container-15 > .alignwide { max-width: 1280px;}.wp-container-15 .alignfull { max-width: none; }.wp-container-15 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-15 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-15 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }.wp-container-15 > * { margin-block-start: 0; margin-block-end: 0; }.wp-container-15 > * + * { margin-block-start: var( --wp--style--block-gap ); margin-block-end: 0; }</style>
<style>.wp-container-16 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-16 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-16 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }.wp-container-16 > * { margin-block-start: 0; margin-block-end: 0; }.wp-container-16 > * + * { margin-block-start: var( --wp--style--block-gap ); margin-block-end: 0; }</style>
<style>.wp-container-17 {display: flex;gap: var( --wp--style--block-gap, 0.5em );flex-wrap: wrap;align-items: center;}.wp-container-17 > * { margin: 0; }</style>
<style>.wp-container-18 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-18 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-18 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }.wp-container-18 > * { margin-block-start: 0; margin-block-end: 0; }.wp-container-18 > * + * { margin-block-start: var( --wp--style--block-gap ); margin-block-end: 0; }</style>
<style>.wp-container-19 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-19 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-19 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }.wp-container-19 > * { margin-block-start: 0; margin-block-end: 0; }.wp-container-19 > * + * { margin-block-start: var( --wp--style--block-gap ); margin-block-end: 0; }</style>
<style>.wp-container-20 {display: flex;gap: 30px;flex-wrap: nowrap;align-items: center;}.wp-container-20 > * { margin: 0; }</style>
<style>.wp-container-21 > :where(:not(.alignleft):not(.alignright)) {max-width: 1240px;margin-left: auto !important;margin-right: auto !important;}.wp-container-21 > .alignwide { max-width: 1280px;}.wp-container-21 .alignfull { max-width: none; }.wp-container-21 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-21 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-21 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }.wp-container-21 > * { margin-block-start: 0; margin-block-end: 0; }.wp-container-21 > * + * { margin-block-start: var( --wp--style--block-gap ); margin-block-end: 0; }</style>
<style>.wp-container-22 > :where(:not(.alignleft):not(.alignright)) {max-width: 1320px;margin-left: auto !important;margin-right: auto !important;}.wp-container-22 > .alignwide { max-width: 1320px;}.wp-container-22 .alignfull { max-width: none; }.wp-container-22 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-22 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-22 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }.wp-container-22 > * { margin-block-start: 0; margin-block-end: 0; }.wp-container-22 > * + * { margin-block-start: var( --wp--style--block-gap ); margin-block-end: 0; }</style>
<style>.wp-container-23 > :where(:not(.alignleft):not(.alignright)) {max-width: 1240px;margin-left: auto !important;margin-right: auto !important;}.wp-container-23 > .alignwide { max-width: 1280px;}.wp-container-23 .alignfull { max-width: none; }.wp-container-23 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-23 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-23 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }.wp-container-23 > * { margin-block-start: 0; margin-block-end: 0; }.wp-container-23 > * + * { margin-block-start: var( --wp--style--block-gap ); margin-block-end: 0; }</style>
<style>.wp-container-24 {display: flex;gap: var( --wp--style--block-gap, 2em );flex-wrap: nowrap;align-items: center;}.wp-container-24 > * { margin: 0; }</style>
<style>.wp-container-25 > :where(:not(.alignleft):not(.alignright)) {max-width: 1280px;margin-left: auto !important;margin-right: auto !important;}.wp-container-25 > .alignwide { max-width: 1280px;}.wp-container-25 .alignfull { max-width: none; }.wp-container-25 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-25 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-25 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }.wp-container-25 > * { margin-block-start: 0; margin-block-end: 0; }.wp-container-25 > * + * { margin-block-start: var( --wp--style--block-gap ); margin-block-end: 0; }</style>
<style>.wp-container-26 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-26 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-26 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }.wp-container-26 > * { margin-block-start: 0; margin-block-end: 0; }.wp-container-26 > * + * { margin-block-start: var( --wp--style--block-gap ); margin-block-end: 0; }</style>
<style>.wp-container-27 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-27 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-27 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }.wp-container-27 > * { margin-block-start: 0; margin-block-end: 0; }.wp-container-27 > * + * { margin-block-start: var( --wp--style--block-gap ); margin-block-end: 0; }</style>
<style>.wp-container-28 {display: flex;gap: var( --wp--style--block-gap, 0.5em );flex-wrap: nowrap;align-items: center;}.wp-container-28 > * { margin: 0; }</style>
<style>.wp-container-29 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-29 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-29 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }.wp-container-29 > * { margin-block-start: 0; margin-block-end: 0; }.wp-container-29 > * + * { margin-block-start: var( --wp--style--block-gap ); margin-block-end: 0; }</style>
<style>.wp-container-30 {display: flex;gap: 30px;flex-wrap: nowrap;align-items: center;}.wp-container-30 > * { margin: 0; }</style>
<style>.wp-container-31 > :where(:not(.alignleft):not(.alignright)) {max-width: 1280px;margin-left: auto !important;margin-right: auto !important;}.wp-container-31 > .alignwide { max-width: 1280px;}.wp-container-31 .alignfull { max-width: none; }.wp-container-31 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-31 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-31 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }.wp-container-31 > * { margin-block-start: 0; margin-block-end: 0; }.wp-container-31 > * + * { margin-block-start: var( --wp--style--block-gap ); margin-block-end: 0; }</style>
<style>.wp-container-32 > :where(:not(.alignleft):not(.alignright)) {max-width: 1240px;margin-left: auto !important;margin-right: auto !important;}.wp-container-32 > .alignwide { max-width: 100%;}.wp-container-32 .alignfull { max-width: none; }.wp-container-32 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-32 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-32 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }.wp-container-32 > * { margin-block-start: 0; margin-block-end: 0; }.wp-container-32 > * + * { margin-block-start: var( --wp--style--block-gap ); margin-block-end: 0; }</style>
<style>.wp-container-33 {display: flex;gap: var( --wp--style--block-gap, 2em );flex-wrap: nowrap;align-items: center;}.wp-container-33 > * { margin: 0; }</style>
<style>.wp-container-34 > :where(:not(.alignleft):not(.alignright)) {max-width: 1240px;margin-left: auto !important;margin-right: auto !important;}.wp-container-34 > .alignwide { max-width: 1280px;}.wp-container-34 .alignfull { max-width: none; }.wp-container-34 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-34 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-34 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }.wp-container-34 > * { margin-block-start: 0; margin-block-end: 0; }.wp-container-34 > * + * { margin-block-start: var( --wp--style--block-gap ); margin-block-end: 0; }</style>
<style>.wp-container-35 > :where(:not(.alignleft):not(.alignright)) {max-width: 1240px;margin-left: auto !important;margin-right: auto !important;}.wp-container-35 > .alignwide { max-width: 100%;}.wp-container-35 .alignfull { max-width: none; }.wp-container-35 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-35 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-35 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }.wp-container-35 > * { margin-block-start: 0; margin-block-end: 0; }.wp-container-35 > * + * { margin-block-start: var( --wp--style--block-gap ); margin-block-end: 0; }</style>
<style>.wp-container-36 {display: flex;gap: var( --wp--style--block-gap, 2em );flex-wrap: nowrap;align-items: center;}.wp-container-36 > * { margin: 0; }</style>
<style>.wp-container-37 > :where(:not(.alignleft):not(.alignright)) {max-width: 1280px;margin-left: auto !important;margin-right: auto !important;}.wp-container-37 > .alignwide { max-width: 1280px;}.wp-container-37 .alignfull { max-width: none; }.wp-container-37 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-37 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-37 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }.wp-container-37 > * { margin-block-start: 0; margin-block-end: 0; }.wp-container-37 > * + * { margin-block-start: var( --wp--style--block-gap ); margin-block-end: 0; }</style>
<style>.wp-container-38 {display: flex;gap: var( --wp--style--block-gap, 0.5em );flex-wrap: wrap;align-items: center;}.wp-container-38 > * { margin: 0; }</style>
<style>.wp-container-39 > :where(:not(.alignleft):not(.alignright)) {max-width: 1240px;margin-left: auto !important;margin-right: auto !important;}.wp-container-39 > .alignwide { max-width: 100%;}.wp-container-39 .alignfull { max-width: none; }.wp-container-39 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-39 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-39 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }.wp-container-39 > * { margin-block-start: 0; margin-block-end: 0; }.wp-container-39 > * + * { margin-block-start: var( --wp--style--block-gap ); margin-block-end: 0; }</style>
<style>.wp-container-40 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-40 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-40 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }.wp-container-40 > * { margin-block-start: 0; margin-block-end: 0; }.wp-container-40 > * + * { margin-block-start: var( --wp--style--block-gap ); margin-block-end: 0; }</style>
<style>.wp-container-41 {display: flex;gap: 30px;flex-wrap: nowrap;align-items: center;}.wp-container-41 > * { margin: 0; }</style>
<style>.wp-container-42 > :where(:not(.alignleft):not(.alignright)) {max-width: 1280px;margin-left: auto !important;margin-right: auto !important;}.wp-container-42 > .alignwide { max-width: 1280px;}.wp-container-42 .alignfull { max-width: none; }.wp-container-42 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-42 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-42 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }.wp-container-42 > * { margin-block-start: 0; margin-block-end: 0; }.wp-container-42 > * + * { margin-block-start: var( --wp--style--block-gap ); margin-block-end: 0; }</style>
<style>.wp-container-43 > :where(:not(.alignleft):not(.alignright)) {max-width: 1240px;margin-left: auto !important;margin-right: auto !important;}.wp-container-43 > .alignwide { max-width: 100%;}.wp-container-43 .alignfull { max-width: none; }.wp-container-43 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-43 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-43 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }.wp-container-43 > * { margin-block-start: 0; margin-block-end: 0; }.wp-container-43 > * + * { margin-block-start: var( --wp--style--block-gap ); margin-block-end: 0; }</style>
<style>.wp-container-44 {display: flex;gap: var( --wp--style--block-gap, 2em );flex-wrap: nowrap;align-items: center;}.wp-container-44 > * { margin: 0; }</style>
<style>.wp-container-45 > :where(:not(.alignleft):not(.alignright)) {max-width: 1280px;margin-left: auto !important;margin-right: auto !important;}.wp-container-45 > .alignwide { max-width: 1280px;}.wp-container-45 .alignfull { max-width: none; }.wp-container-45 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-45 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-45 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }.wp-container-45 > * { margin-block-start: 0; margin-block-end: 0; }.wp-container-45 > * + * { margin-block-start: var( --wp--style--block-gap ); margin-block-end: 0; }</style>
<style>.wp-container-46 > :where(:not(.alignleft):not(.alignright)) {max-width: 1240px;margin-left: auto !important;margin-right: auto !important;}.wp-container-46 > .alignwide { max-width: 100%;}.wp-container-46 .alignfull { max-width: none; }.wp-container-46 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-46 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-46 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }.wp-container-46 > * { margin-block-start: 0; margin-block-end: 0; }.wp-container-46 > * + * { margin-block-start: var( --wp--style--block-gap ); margin-block-end: 0; }</style>
<style>.wp-container-47 {display: flex;gap: var( --wp--style--block-gap, 2em );flex-wrap: nowrap;align-items: center;}.wp-container-47 > * { margin: 0; }</style>
<style>.wp-container-48 > :where(:not(.alignleft):not(.alignright)) {max-width: 1240px;margin-left: auto !important;margin-right: auto !important;}.wp-container-48 > .alignwide { max-width: 100%;}.wp-container-48 .alignfull { max-width: none; }.wp-container-48 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-48 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-48 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }.wp-container-48 > * { margin-block-start: 0; margin-block-end: 0; }.wp-container-48 > * + * { margin-block-start: var( --wp--style--block-gap ); margin-block-end: 0; }</style>
<style>.wp-container-49 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-49 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-49 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }.wp-container-49 > * { margin-block-start: 0; margin-block-end: 0; }.wp-container-49 > * + * { margin-block-start: var( --wp--style--block-gap ); margin-block-end: 0; }</style>
<style id="uagb-style-conditional-extension">@media (min-width: 1025px){body .uag-hide-desktop.uagb-google-map__wrap,body .uag-hide-desktop{display:none}}@media (min-width: 768px) and (max-width: 1024px){body .uag-hide-tab.uagb-google-map__wrap,body .uag-hide-tab{display:none}}@media (max-width: 767px){body .uag-hide-mob.uagb-google-map__wrap,body .uag-hide-mob{display:none}}</style><link rel="icon" href="https://zloteprzeboje.pl/wp-content/uploads/2022/06/cropped-ico-32x32.png" sizes="32x32" />
<link rel="icon" href="https://zloteprzeboje.pl/wp-content/uploads/2022/06/cropped-ico-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://zloteprzeboje.pl/wp-content/uploads/2022/06/cropped-ico-180x180.png" />
<meta name="msapplication-TileImage" content="https://zloteprzeboje.pl/wp-content/uploads/2022/06/cropped-ico-270x270.png" />
</head>

<body class="post-template-default single single-post postid-14057 single-format-standard wp-custom-logo wp-embed-responsive">
		<!-- Google Tag Manager (noscript) snippet added by Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K6K2GH" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) snippet added by Site Kit -->
		
	<svg
		xmlns="http://www.w3.org/2000/svg"
		viewBox="0 0 0 0"
		width="0"
		height="0"
		focusable="false"
		role="none"
		style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"
	>
		<defs>
			<filter id="wp-duotone-dark-grayscale">
				<feColorMatrix
					color-interpolation-filters="sRGB"
					type="matrix"
					values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"
				/>
				<feComponentTransfer color-interpolation-filters="sRGB" >
					<feFuncR type="table" tableValues="0 0.49803921568627" />
					<feFuncG type="table" tableValues="0 0.49803921568627" />
					<feFuncB type="table" tableValues="0 0.49803921568627" />
					<feFuncA type="table" tableValues="1 1" />
				</feComponentTransfer>
				<feComposite in2="SourceGraphic" operator="in" />
			</filter>
		</defs>
	</svg>

	
	<svg
		xmlns="http://www.w3.org/2000/svg"
		viewBox="0 0 0 0"
		width="0"
		height="0"
		focusable="false"
		role="none"
		style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"
	>
		<defs>
			<filter id="wp-duotone-grayscale">
				<feColorMatrix
					color-interpolation-filters="sRGB"
					type="matrix"
					values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"
				/>
				<feComponentTransfer color-interpolation-filters="sRGB" >
					<feFuncR type="table" tableValues="0 1" />
					<feFuncG type="table" tableValues="0 1" />
					<feFuncB type="table" tableValues="0 1" />
					<feFuncA type="table" tableValues="1 1" />
				</feComponentTransfer>
				<feComposite in2="SourceGraphic" operator="in" />
			</filter>
		</defs>
	</svg>

	
	<svg
		xmlns="http://www.w3.org/2000/svg"
		viewBox="0 0 0 0"
		width="0"
		height="0"
		focusable="false"
		role="none"
		style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"
	>
		<defs>
			<filter id="wp-duotone-purple-yellow">
				<feColorMatrix
					color-interpolation-filters="sRGB"
					type="matrix"
					values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"
				/>
				<feComponentTransfer color-interpolation-filters="sRGB" >
					<feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" />
					<feFuncG type="table" tableValues="0 1" />
					<feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" />
					<feFuncA type="table" tableValues="1 1" />
				</feComponentTransfer>
				<feComposite in2="SourceGraphic" operator="in" />
			</filter>
		</defs>
	</svg>

	
	<svg
		xmlns="http://www.w3.org/2000/svg"
		viewBox="0 0 0 0"
		width="0"
		height="0"
		focusable="false"
		role="none"
		style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"
	>
		<defs>
			<filter id="wp-duotone-blue-red">
				<feColorMatrix
					color-interpolation-filters="sRGB"
					type="matrix"
					values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"
				/>
				<feComponentTransfer color-interpolation-filters="sRGB" >
					<feFuncR type="table" tableValues="0 1" />
					<feFuncG type="table" tableValues="0 0.27843137254902" />
					<feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" />
					<feFuncA type="table" tableValues="1 1" />
				</feComponentTransfer>
				<feComposite in2="SourceGraphic" operator="in" />
			</filter>
		</defs>
	</svg>

	
	<svg
		xmlns="http://www.w3.org/2000/svg"
		viewBox="0 0 0 0"
		width="0"
		height="0"
		focusable="false"
		role="none"
		style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"
	>
		<defs>
			<filter id="wp-duotone-midnight">
				<feColorMatrix
					color-interpolation-filters="sRGB"
					type="matrix"
					values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"
				/>
				<feComponentTransfer color-interpolation-filters="sRGB" >
					<feFuncR type="table" tableValues="0 0" />
					<feFuncG type="table" tableValues="0 0.64705882352941" />
					<feFuncB type="table" tableValues="0 1" />
					<feFuncA type="table" tableValues="1 1" />
				</feComponentTransfer>
				<feComposite in2="SourceGraphic" operator="in" />
			</filter>
		</defs>
	</svg>

	
	<svg
		xmlns="http://www.w3.org/2000/svg"
		viewBox="0 0 0 0"
		width="0"
		height="0"
		focusable="false"
		role="none"
		style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"
	>
		<defs>
			<filter id="wp-duotone-magenta-yellow">
				<feColorMatrix
					color-interpolation-filters="sRGB"
					type="matrix"
					values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"
				/>
				<feComponentTransfer color-interpolation-filters="sRGB" >
					<feFuncR type="table" tableValues="0.78039215686275 1" />
					<feFuncG type="table" tableValues="0 0.94901960784314" />
					<feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" />
					<feFuncA type="table" tableValues="1 1" />
				</feComponentTransfer>
				<feComposite in2="SourceGraphic" operator="in" />
			</filter>
		</defs>
	</svg>

	
	<svg
		xmlns="http://www.w3.org/2000/svg"
		viewBox="0 0 0 0"
		width="0"
		height="0"
		focusable="false"
		role="none"
		style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"
	>
		<defs>
			<filter id="wp-duotone-purple-green">
				<feColorMatrix
					color-interpolation-filters="sRGB"
					type="matrix"
					values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"
				/>
				<feComponentTransfer color-interpolation-filters="sRGB" >
					<feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" />
					<feFuncG type="table" tableValues="0 1" />
					<feFuncB type="table" tableValues="0.44705882352941 0.4" />
					<feFuncA type="table" tableValues="1 1" />
				</feComponentTransfer>
				<feComposite in2="SourceGraphic" operator="in" />
			</filter>
		</defs>
	</svg>

	
	<svg
		xmlns="http://www.w3.org/2000/svg"
		viewBox="0 0 0 0"
		width="0"
		height="0"
		focusable="false"
		role="none"
		style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"
	>
		<defs>
			<filter id="wp-duotone-blue-orange">
				<feColorMatrix
					color-interpolation-filters="sRGB"
					type="matrix"
					values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"
				/>
				<feComponentTransfer color-interpolation-filters="sRGB" >
					<feFuncR type="table" tableValues="0.098039215686275 1" />
					<feFuncG type="table" tableValues="0 0.66274509803922" />
					<feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" />
					<feFuncA type="table" tableValues="1 1" />
				</feComponentTransfer>
				<feComposite in2="SourceGraphic" operator="in" />
			</filter>
		</defs>
	</svg>

	
	<svg
		xmlns="http://www.w3.org/2000/svg"
		viewBox="0 0 0 0"
		width="0"
		height="0"
		focusable="false"
		role="none"
		style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"
	>
		<defs>
			<filter id="wp-duotone-foreground-and-background">
				<feColorMatrix
					color-interpolation-filters="sRGB"
					type="matrix"
					values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"
				/>
				<feComponentTransfer color-interpolation-filters="sRGB" >
					<feFuncR type="table" tableValues="0 1" />
					<feFuncG type="table" tableValues="0 1" />
					<feFuncB type="table" tableValues="0 1" />
					<feFuncA type="table" tableValues="1 1" />
				</feComponentTransfer>
				<feComposite in2="SourceGraphic" operator="in" />
			</filter>
		</defs>
	</svg>

	
	<svg
		xmlns="http://www.w3.org/2000/svg"
		viewBox="0 0 0 0"
		width="0"
		height="0"
		focusable="false"
		role="none"
		style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"
	>
		<defs>
			<filter id="wp-duotone-foreground-and-secondary">
				<feColorMatrix
					color-interpolation-filters="sRGB"
					type="matrix"
					values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"
				/>
				<feComponentTransfer color-interpolation-filters="sRGB" >
					<feFuncR type="table" tableValues="0 0.91764705882353" />
					<feFuncG type="table" tableValues="0 0.68235294117647" />
					<feFuncB type="table" tableValues="0 0.11764705882353" />
					<feFuncA type="table" tableValues="1 1" />
				</feComponentTransfer>
				<feComposite in2="SourceGraphic" operator="in" />
			</filter>
		</defs>
	</svg>

	
	<svg
		xmlns="http://www.w3.org/2000/svg"
		viewBox="0 0 0 0"
		width="0"
		height="0"
		focusable="false"
		role="none"
		style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"
	>
		<defs>
			<filter id="wp-duotone-foreground-and-tertiary">
				<feColorMatrix
					color-interpolation-filters="sRGB"
					type="matrix"
					values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"
				/>
				<feComponentTransfer color-interpolation-filters="sRGB" >
					<feFuncR type="table" tableValues="0 0.82745098039216" />
					<feFuncG type="table" tableValues="0 0.1843137254902" />
					<feFuncB type="table" tableValues="0 0.15294117647059" />
					<feFuncA type="table" tableValues="1 1" />
				</feComponentTransfer>
				<feComposite in2="SourceGraphic" operator="in" />
			</filter>
		</defs>
	</svg>

	
	<svg
		xmlns="http://www.w3.org/2000/svg"
		viewBox="0 0 0 0"
		width="0"
		height="0"
		focusable="false"
		role="none"
		style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"
	>
		<defs>
			<filter id="wp-duotone-primary-and-background">
				<feColorMatrix
					color-interpolation-filters="sRGB"
					type="matrix"
					values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"
				/>
				<feComponentTransfer color-interpolation-filters="sRGB" >
					<feFuncR type="table" tableValues="1 1" />
					<feFuncG type="table" tableValues="0.41176470588235 1" />
					<feFuncB type="table" tableValues="0 1" />
					<feFuncA type="table" tableValues="1 1" />
				</feComponentTransfer>
				<feComposite in2="SourceGraphic" operator="in" />
			</filter>
		</defs>
	</svg>

	
	<svg
		xmlns="http://www.w3.org/2000/svg"
		viewBox="0 0 0 0"
		width="0"
		height="0"
		focusable="false"
		role="none"
		style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"
	>
		<defs>
			<filter id="wp-duotone-primary-and-secondary">
				<feColorMatrix
					color-interpolation-filters="sRGB"
					type="matrix"
					values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"
				/>
				<feComponentTransfer color-interpolation-filters="sRGB" >
					<feFuncR type="table" tableValues="1 0.91764705882353" />
					<feFuncG type="table" tableValues="0.41176470588235 0.68235294117647" />
					<feFuncB type="table" tableValues="0 0.11764705882353" />
					<feFuncA type="table" tableValues="1 1" />
				</feComponentTransfer>
				<feComposite in2="SourceGraphic" operator="in" />
			</filter>
		</defs>
	</svg>

	
	<svg
		xmlns="http://www.w3.org/2000/svg"
		viewBox="0 0 0 0"
		width="0"
		height="0"
		focusable="false"
		role="none"
		style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"
	>
		<defs>
			<filter id="wp-duotone-primary-and-tertiary">
				<feColorMatrix
					color-interpolation-filters="sRGB"
					type="matrix"
					values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"
				/>
				<feComponentTransfer color-interpolation-filters="sRGB" >
					<feFuncR type="table" tableValues="1 0.82745098039216" />
					<feFuncG type="table" tableValues="0.41176470588235 0.1843137254902" />
					<feFuncB type="table" tableValues="0 0.15294117647059" />
					<feFuncA type="table" tableValues="1 1" />
				</feComponentTransfer>
				<feComposite in2="SourceGraphic" operator="in" />
			</filter>
		</defs>
	</svg>

	<div class="gra__adslot" id="slot_019_TOPLAYER_MOBI"><script>if(window.RadioGRA.mobileDetect()) { googletag.cmd.push(function() { googletag.display('slot_019_TOPLAYER_MOBI'); }); }</script></div><div class="gra__adslot" id="slot_019_TOPLAYER"><script>if(!window.RadioGRA.mobileDetect()) { googletag.cmd.push(function() { googletag.display('slot_019_TOPLAYER'); }); }</script></div><div class="gra__adslot" id="slot_201_PREMIUMBOARD_MOBI"><script>if(window.RadioGRA.mobileDetect()) { googletag.cmd.push(function() { googletag.display('slot_201_PREMIUMBOARD_MOBI'); }); }</script></div><div class="gra__adslot" id="slot_201_PREMIUMBOARD"><script>if(!window.RadioGRA.mobileDetect()) { googletag.cmd.push(function() { googletag.display('slot_201_PREMIUMBOARD'); }); }</script></div>
<div class="wp-site-blocks"><header class="wp-block-template-part">
<div class="wp-container-9 wp-block-group page-navigation__container">
<div class="wp-container-8 wp-block-columns is-not-stacked-on-mobile" style="margin-top:0px;padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px">
<div class="wp-container-2 wp-block-column nav_left" style="flex-basis:35%">
<div class="wp-block-kadence-image kb-image_877346-3e"><figure class="alignleft size-full"><a href="https://zloteprzeboje.pl/" class="kb-advanced-image-link"><img width="396" height="112" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20396%20112'%3E%3C/svg%3E" data-src="https://zloteprzeboje.pl/wp-content/uploads/2022/06/zp-logo-normal-color.png" alt="" class="kb-img wp-image-14168 lazy" title="Radio Złote Przeboje - Strona Główna" data-srcset="https://zloteprzeboje.pl/wp-content/uploads/2022/06/zp-logo-normal-color.png 396w, https://zloteprzeboje.pl/wp-content/uploads/2022/06/zp-logo-normal-color-300x85.png 300w" data-sizes="(max-width: 396px) 100vw, 396px" /></a></figure></div>



<ul class="wp-container-1 is-horizontal is-content-justification-left is-nowrap wp-block-social-links alignleft has-normal-icon-size has-icon-color has-icon-background-color is-style-default uag-hide-mob"><li style="color: #ffffff; background-color: #000000; " class="wp-social-link wp-social-link-tiktok wp-block-social-link"><a href="https://www.tiktok.com/@radio_zlote_przeboje"  class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M16.708 0.027c1.745-0.027 3.48-0.011 5.213-0.027 0.105 2.041 0.839 4.12 2.333 5.563 1.491 1.479 3.6 2.156 5.652 2.385v5.369c-1.923-0.063-3.855-0.463-5.6-1.291-0.76-0.344-1.468-0.787-2.161-1.24-0.009 3.896 0.016 7.787-0.025 11.667-0.104 1.864-0.719 3.719-1.803 5.255-1.744 2.557-4.771 4.224-7.88 4.276-1.907 0.109-3.812-0.411-5.437-1.369-2.693-1.588-4.588-4.495-4.864-7.615-0.032-0.667-0.043-1.333-0.016-1.984 0.24-2.537 1.495-4.964 3.443-6.615 2.208-1.923 5.301-2.839 8.197-2.297 0.027 1.975-0.052 3.948-0.052 5.923-1.323-0.428-2.869-0.308-4.025 0.495-0.844 0.547-1.485 1.385-1.819 2.333-0.276 0.676-0.197 1.427-0.181 2.145 0.317 2.188 2.421 4.027 4.667 3.828 1.489-0.016 2.916-0.88 3.692-2.145 0.251-0.443 0.532-0.896 0.547-1.417 0.131-2.385 0.079-4.76 0.095-7.145 0.011-5.375-0.016-10.735 0.025-16.093z" /></svg><span class="wp-block-social-link-label screen-reader-text">TikTok Radia Złote Przeboje</span></a></li>

<li style="color: #ffffff; background-color: #000000; " class="wp-social-link wp-social-link-instagram wp-block-social-link"><a href="https://www.instagram.com/radio_zlote_przeboje/"  class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg><span class="wp-block-social-link-label screen-reader-text">Instagram Radia Złote Przeboje</span></a></li>

<li style="color: #ffffff; background-color: #000000; " class="wp-social-link wp-social-link-facebook wp-block-social-link"><a href="https://pl-pl.facebook.com/zloteprzeboje/"  class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg><span class="wp-block-social-link-label screen-reader-text">Facebook Radia Złote Przeboje</span></a></li>

<li style="color: #ffffff; background-color: #000000; " class="wp-social-link wp-social-link-youtube wp-block-social-link"><a href="https://www.youtube.com/user/radiozloteprzeboje"  class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg><span class="wp-block-social-link-label screen-reader-text">YouTube Radia Złote Przeboje</span></a></li></ul>
</div>



<div class="wp-container-7 wp-block-column is-vertically-aligned-center nav_right" style="flex-basis:65%">
<div class="wp-container-6 is-nowrap wp-block-group"><nav style="font-size: 22px; font-style:normal; font-weight:700;" class="wp-container-5 is-content-justification-right has-text-color has-foreground-color is-responsive items-justified-right wp-block-navigation has-open-sans-condensed-font-family" aria-label="ZP-nawigacja"><button aria-haspopup="true" aria-label="Rozwiń menu" class="wp-block-navigation__responsive-container-open " data-micromodal-trigger="modal-4"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-hidden="true" focusable="false"><rect x="4" y="7.5" width="16" height="1.5" /><rect x="4" y="15" width="16" height="1.5" /></svg></button>
			<div class="wp-block-navigation__responsive-container  has-text-color has-foreground-color has-background has-background-background-color" style="" id="modal-4">
				<div class="wp-block-navigation__responsive-close" tabindex="-1" data-micromodal-close>
					<div class="wp-block-navigation__responsive-dialog" aria-label="Menu">
							<button aria-label="Zamknij menu" data-micromodal-close class="wp-block-navigation__responsive-container-close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" aria-hidden="true" focusable="false"><path d="M13 11.8l6.1-6.3-1-1-6.1 6.2-6.1-6.2-1 1 6.1 6.3-6.5 6.7 1 1 6.5-6.6 6.5 6.6 1-1z"></path></svg></button>
						<div class="wp-block-navigation__responsive-container-content" id="modal-4-content">
							<ul class="wp-block-navigation__container"><li style="font-size: 22px;" class="has-text-color has-foreground-color wp-block-navigation-item has-child open-on-hover-click wp-block-navigation-submenu"><a class="wp-block-navigation-item__content" href="https://zloteprzeboje.pl/newsy" title="Newsy">Newsy</a><button aria-label="Newsy podmenu" class="wp-block-navigation__submenu-icon wp-block-navigation-submenu__toggle" aria-expanded="false"><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 12 12" fill="none" aria-hidden="true" focusable="false"><path d="M1.50002 4L6.00002 8L10.5 4" stroke-width="1.5"></path></svg></button><ul class="wp-block-navigation__submenu-container"><li style="font-size: 22px;" class="has-text-color has-foreground-color has-background has-background-background-color wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://zloteprzeboje.pl/muzyka" title="Muzyka"><span class="wp-block-navigation-item__label">Muzyka</span></a></li><li style="font-size: 22px;" class="has-text-color has-foreground-color has-background has-background-background-color wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://zloteprzeboje.pl/rozrywka" title="Rozrywka"><span class="wp-block-navigation-item__label">Rozrywka</span></a></li><li style="font-size: 22px;" class="has-text-color has-foreground-color has-background has-background-background-color wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://zloteprzeboje.pl/quizy" title="Quizy"><span class="wp-block-navigation-item__label">Quizy</span></a></li><li style="font-size: 22px;" class="has-text-color has-foreground-color has-background has-background-background-color wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://zloteprzeboje.pl/wideo" title="Wideo"><span class="wp-block-navigation-item__label">Wideo</span></a></li><li style="font-size: 22px;" class="has-text-color has-foreground-color has-background has-background-background-color wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://zloteprzeboje.pl/polecamy" title="Polecamy"><span class="wp-block-navigation-item__label">Polecamy</span></a></li></ul></li><li style="font-size: 22px;" class="has-text-color has-foreground-color wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://zloteprzeboje.pl/co-gralismy/" title="Co graliśmy"><span class="wp-block-navigation-item__label">Co graliśmy</span></a></li><li style="font-size: 22px;" class="has-text-color has-foreground-color wp-block-navigation-item has-child open-on-hover-click wp-block-navigation-submenu"><a class="wp-block-navigation-item__content" href="https://zloteprzeboje.pl/audycje" title="Audycje">Audycje</a><button aria-label="Audycje podmenu" class="wp-block-navigation__submenu-icon wp-block-navigation-submenu__toggle" aria-expanded="false"><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 12 12" fill="none" aria-hidden="true" focusable="false"><path d="M1.50002 4L6.00002 8L10.5 4" stroke-width="1.5"></path></svg></button><ul class="wp-block-navigation__submenu-container"><li style="font-size: 22px;" class="has-text-color has-foreground-color has-background has-background-background-color wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://zloteprzeboje.pl/ramowka/" title="Ramówka"><span class="wp-block-navigation-item__label">Ramówka</span></a></li><li style="font-size: 22px;" class="has-text-color has-foreground-color has-background has-background-background-color wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://zloteprzeboje.pl/prowadzacy/" title="Prowadzący"><span class="wp-block-navigation-item__label">Prowadzący</span></a></li><li style="font-size: 22px;" class="has-text-color has-foreground-color has-background has-background-background-color wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://zloteprzeboje.pl/audycje" title="Audycje i podcasty"><span class="wp-block-navigation-item__label">Audycje i Podcasty</span></a></li></ul></li><li style="font-size: 22px;" class="has-text-color has-foreground-color wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://zloteprzeboje.pl/konkursy" title="Konkursy"><span class="wp-block-navigation-item__label">Konkursy</span></a></li><li style="font-size: 22px;" class="has-text-color has-foreground-color wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://zloteprzeboje.pl/czestotliwosci-zlote-przeboje/" title="Jak słuchać"><span class="wp-block-navigation-item__label">Jak słuchać</span></a></li><li style="font-size: 22px;" class="has-text-color has-foreground-color wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://zloteprzeboje.pl/aplikacja/" title="Aplikacja"><span class="wp-block-navigation-item__label">Aplikacja</span></a></li><li style="font-size: 22px;" class="has-text-color has-foreground-color wp-block-navigation-item has-child open-on-hover-click wp-block-navigation-submenu"><a class="wp-block-navigation-item__content" href="https://zloteprzeboje.pl/kontakt-redakcja/" title="Kontakt">Kontakt</a><button aria-label="Kontakt podmenu" class="wp-block-navigation__submenu-icon wp-block-navigation-submenu__toggle" aria-expanded="false"><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 12 12" fill="none" aria-hidden="true" focusable="false"><path d="M1.50002 4L6.00002 8L10.5 4" stroke-width="1.5"></path></svg></button><ul class="wp-block-navigation__submenu-container"><li style="font-size: 22px;" class="has-text-color has-foreground-color has-background has-background-background-color wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://zloteprzeboje.pl/kontakt-reklama/" title="Reklama"><span class="wp-block-navigation-item__label">Reklama</span></a></li><li style="font-size: 22px;" class="has-text-color has-foreground-color has-background has-background-background-color wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://zloteprzeboje.pl/kontakt-redakcja/" title="Redakcja"><span class="wp-block-navigation-item__label">Redakcja</span></a></li></ul></li><li style="font-size: 22px;" class="has-text-color has-foreground-color wp-block-navigation-item search_button search-is-hidden wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="#" title="Szukaj"><span class="wp-block-navigation-item__label">Szukaj</span></a></li></ul><form role="search" method="get" action="https://zloteprzeboje.pl/" class="wp-block-search__no-button search-input__container wp-block-search"><label for="wp-block-search__input-1" class="wp-block-search__label screen-reader-text">Szukaj</label><div class="wp-block-search__inside-wrapper " ><input type="search" id="wp-block-search__input-1" class="wp-block-search__input " name="s" value="" placeholder="Szukaj..."  required /></div></form>
<ul class="wp-container-3 is-horizontal is-content-justification-left is-nowrap wp-block-social-links alignleft has-normal-icon-size has-icon-color has-icon-background-color is-style-default uag-hide-desktop uag-hide-tab"><li style="color: #ffffff; background-color: #000000; " class="wp-social-link wp-social-link-tiktok wp-block-social-link"><a href="https://www.tiktok.com/@radio_zlote_przeboje"  class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M16.708 0.027c1.745-0.027 3.48-0.011 5.213-0.027 0.105 2.041 0.839 4.12 2.333 5.563 1.491 1.479 3.6 2.156 5.652 2.385v5.369c-1.923-0.063-3.855-0.463-5.6-1.291-0.76-0.344-1.468-0.787-2.161-1.24-0.009 3.896 0.016 7.787-0.025 11.667-0.104 1.864-0.719 3.719-1.803 5.255-1.744 2.557-4.771 4.224-7.88 4.276-1.907 0.109-3.812-0.411-5.437-1.369-2.693-1.588-4.588-4.495-4.864-7.615-0.032-0.667-0.043-1.333-0.016-1.984 0.24-2.537 1.495-4.964 3.443-6.615 2.208-1.923 5.301-2.839 8.197-2.297 0.027 1.975-0.052 3.948-0.052 5.923-1.323-0.428-2.869-0.308-4.025 0.495-0.844 0.547-1.485 1.385-1.819 2.333-0.276 0.676-0.197 1.427-0.181 2.145 0.317 2.188 2.421 4.027 4.667 3.828 1.489-0.016 2.916-0.88 3.692-2.145 0.251-0.443 0.532-0.896 0.547-1.417 0.131-2.385 0.079-4.76 0.095-7.145 0.011-5.375-0.016-10.735 0.025-16.093z" /></svg><span class="wp-block-social-link-label screen-reader-text">TikTok Radia Złote Przeboje</span></a></li>

<li style="color: #ffffff; background-color: #000000; " class="wp-social-link wp-social-link-instagram wp-block-social-link"><a href="https://www.instagram.com/radio_zlote_przeboje/"  class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg><span class="wp-block-social-link-label screen-reader-text">Instagram Radia Złote Przeboje</span></a></li>

<li style="color: #ffffff; background-color: #000000; " class="wp-social-link wp-social-link-facebook wp-block-social-link"><a href="https://pl-pl.facebook.com/zloteprzeboje/"  class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg><span class="wp-block-social-link-label screen-reader-text">Facebook Radia Złote Przeboje</span></a></li>

<li style="color: #ffffff; background-color: #000000; " class="wp-social-link wp-social-link-youtube wp-block-social-link"><a href="https://www.youtube.com/user/radiozloteprzeboje"  class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg><span class="wp-block-social-link-label screen-reader-text">YouTube Radia Złote Przeboje</span></a></li></ul>

						</div>
					</div>
				</div>
			</div></nav></div>
</div>
</div>
</div>
</header>


<main class="wp-container-49 wp-block-group" style="padding-right:0px;padding-left:0px">
<div class="wp-container-12 wp-block-group ads__topboard has-grey-accents-background-color has-background">
<div class="wp-container-11 wp-block-columns" style="padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px">
<div class="wp-container-10 wp-block-column ad__align--center" style="padding-right:20px;padding-left:20px"><div class="DFP-001-TOPBOARD"><div class="DFP-101-TOPBOARD-MOBI"><div class="gra__adslot" id="slot_101_TOPBOARD_MOBI"><script>if(window.RadioGRA.mobileDetect()) { googletag.cmd.push(function() { googletag.display('slot_101_TOPBOARD_MOBI'); }); }</script></div></div><div class="gra__adslot" id="slot_001_TOPBOARD"><script>if(!window.RadioGRA.mobileDetect()) { googletag.cmd.push(function() { googletag.display('slot_001_TOPBOARD'); }); }</script></div></div>
</div>
</div>
</div>



<div class="wp-container-22 wp-block-group post__main-section overlay-for-topboard" style="padding-right:20px;padding-left:20px">
<div class="wp-container-15 wp-block-group" style="padding-top:10px">
<div class="wp-container-14 wp-block-columns" style="padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px">
<div class="wp-container-13 wp-block-column"><div class="yoast-breadcrumbs"><span><span><a href="https://zloteprzeboje.pl/">Strona Główna</a> &gt; <span class="breadcrumb_last" aria-current="page">Bardzo trudny quiz o filmie &#8222;Titanic&#8221;</span></span></span></div></div>
</div>
</div>



<div class="wp-container-21 wp-block-group">
<div class="wp-container-20 wp-block-columns screening-background" style="padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px">
<div class="wp-container-18 wp-block-column" style="flex-basis:70%"><h1 class="wp-block-post-title">Bardzo trudny quiz o filmie &#8222;Titanic&#8221;</h1>

<div class="wp-block-post-excerpt"><p class="wp-block-post-excerpt__excerpt">Jesteście fanami tego filmowego hitu? Sprawdźcie, czy znacie wszystkie odpowiedzi!  </p></div>

<figure class="wp-block-post-featured-image"><figure class="wp-caption featured"><img width="1500" height="973" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201500%20973'%3E%3C/svg%3E" data-src="https://zloteprzeboje.pl/wp-content/uploads/2022/07/z25907083.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazy" alt="Bardzo trudny quiz o filmie &#8222;Titanic&#8221;" data-srcset="https://zloteprzeboje.pl/wp-content/uploads/2022/07/z25907083.jpg 1500w, https://zloteprzeboje.pl/wp-content/uploads/2022/07/z25907083-300x195.jpg 300w, https://zloteprzeboje.pl/wp-content/uploads/2022/07/z25907083-1024x664.jpg 1024w, https://zloteprzeboje.pl/wp-content/uploads/2022/07/z25907083-768x498.jpg 768w" data-sizes="(max-width: 1500px) 100vw, 1500px" /><figcaption  class="wp-caption-text">East News</figcaption></figure></figure>


<div class="wp-container-17 wp-block-group post__info-section" style="margin-top:10px"><div class="taxonomy-category wp-block-post-terms has-small-font-size"><a href="https://zloteprzeboje.pl/quizy" rel="tag">QUIZY</a></div>


<div class="wp-container-16 wp-block-group post__author-date--wrapper"><div class="wp-block-post-author has-small-font-size"><div class="wp-block-post-author__content"><p class="wp-block-post-author__name">Radio Złote Przeboje</p></div></div>

<div style="font-style:italic; font-weight:400;" class="wp-block-post-date has-small-font-size"><time datetime="2022-07-17T12:17:00+02:00">17 lipca, 2022</time></div></div>
</div>
</div>



<div class="wp-container-19 wp-block-column post__sidebar--top" style="flex-basis:30%"><ul class="wp-block-latest-posts__list wp-block-latest-posts"><li><div class="wp-block-latest-posts__featured-image"><a href="https://zloteprzeboje.pl/niezapomniane-piosenki-o-warszawie" aria-label="(Nie)zapomniane piosenki o Warszawie"><img width="300" height="174" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20174'%3E%3C/svg%3E" data-src="https://zloteprzeboje.pl/wp-content/uploads/2022/08/MicrosoftTeams-image-53-300x174.jpg" class="attachment-medium size-medium wp-post-image lazy" alt="" style="" data-srcset="https://zloteprzeboje.pl/wp-content/uploads/2022/08/MicrosoftTeams-image-53-300x174.jpg 300w, https://zloteprzeboje.pl/wp-content/uploads/2022/08/MicrosoftTeams-image-53-1024x595.jpg 1024w, https://zloteprzeboje.pl/wp-content/uploads/2022/08/MicrosoftTeams-image-53-768x447.jpg 768w, https://zloteprzeboje.pl/wp-content/uploads/2022/08/MicrosoftTeams-image-53.jpg 1300w" data-sizes="(max-width: 300px) 100vw, 300px" /></a></div><a class="wp-block-latest-posts__post-title" href="https://zloteprzeboje.pl/niezapomniane-piosenki-o-warszawie">(Nie)zapomniane piosenki o Warszawie</a></li>
</ul>

<div class="gra__adslot" id="autoSlot104-1"><script>if(window.RadioGRA.mobileDetect()) { putBanDFPInViewObject({ slot: '104-RECTANGLE-MOBI', divId: 'autoSlot104-1' }); }</script></div><div class="gra__adslot" id="autoSlot003-1"><script>if(!window.RadioGRA.mobileDetect()) { putBanDFPInViewObject({ slot: '003-RECTANGLE', divId: 'autoSlot003-1' }); }</script></div>
</div>
</div>
</div>
</div>



<div class="wp-container-25 wp-block-group has-grey-accents-background-color has-background" style="padding-right:20px;padding-left:20px">
<div class="wp-container-24 wp-block-columns" style="padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px">
<div class="wp-container-23 wp-block-column ad__align--center"><div class="gra__adslot" id="autoSlot011m-165"><script>if(window.RadioGRA.mobileDetect()) { putBanDFPInViewObject({ slot: '011-MIDBOARD-MOBI', divId: 'autoSlot011m-165' }); }</script></div><div class="gra__adslot" id="autoSlot011-165"><script>if(!window.RadioGRA.mobileDetect()) { putBanDFPInViewObject({ slot: '011-MIDBOARD', divId: 'autoSlot011-165' }); }</script></div>
</div>
</div>
</div>



<div class="wp-container-31 wp-block-group" style="padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px">
<div class="wp-container-30 wp-block-columns" style="padding-top:0px;padding-right:20px;padding-bottom:0px;padding-left:20px">
<div class="wp-container-27 wp-block-column" style="flex-basis:70%"><div class="wp-container-26 entry-content post__content wp-block-post-content"><div class="gra__quiz"><script>
                            if (window.qmn_quiz_data === undefined) {
                                    window.qmn_quiz_data = new Object();
                            }
                    </script><script>window.qmn_quiz_data["80"] = {"quiz_id":"80","quiz_name":"Bardzo trudny quiz o filmie &quot;Titanic&quot;","disable_answer":"0","ajax_show_correct":"0","progress_bar":"0","contact_info_location":"0","qpages":{"2":{"id":"2","quizID":"80","pagekey":"5bKWOYHj","hide_prevbtn":"0"}},"skip_validation_time_expire":"0","timer_limit_val":"0","disable_scroll_next_previous_click":"0","disable_first_page":"0","enable_result_after_timer_end":"0","enable_quick_result_mc":"0","end_quiz_if_wrong":"0","form_disable_autofill":"0","enable_quick_correct_answer_info":"0","quick_result_correct_answer_text":"Correct! You have selected correct answer.","quick_result_wrong_answer_text":"Wrong! You have selected wrong answer.","quiz_processing_message":"","not_allow_after_expired_time":0,"scheduled_time_end":false,"error_messages":{"email_error_text":"Not a valid e-mail address!","number_error_text":"This field must be a number!","incorrect_error_text":"The entered text is not correct!","empty_error_text":"Please complete all required fields!","url_error_text":"The entered URL is not valid!","minlength_error_text":"Required atleast %minlength% characters.","maxlength_error_text":"Maximum %maxlength% characters allowed."},"first_page":false}
                    </script><div class='qsm-quiz-container qsm-quiz-container-80 qmn_quiz_container mlw_qmn_quiz  quiz_theme_default  '>
					<form name="quizForm80" id="quizForm80" action="/13_102048_14978_bardzo-trudny-quiz-o-filmie-titanic?utm_source=RSS&#038;utm_medium=RSS&#038;utm_campaign=plotek" method="POST" class="qsm-quiz-form qmn_quiz_form mlw_quiz_form" novalidate enctype="multipart/form-data">
				<input type="hidden" name="qsm_hidden_questions" id="qsm_hidden_questions" value="">
				<div id="mlw_error_message" class="qsm-error-message qmn_error_message_section"></div>
				<span id="mlw_top_of_quiz"></span>
							<section class="qsm-page ">
								<div class="quiz_section quiz_begin">
						<div class='qsm-before-message mlw_qmn_message_before'>
										</div>
									</div>
									<div class="quiz_section qsm-question-wrapper question-section-id-695 " data-qid="695">
						<div class='mlw_qmn_new_question'>Jak Jack zdobył bilet na rejs? </div>
			<div class='mlw_qmn_question  qsm_remove_bold' >
			</div>
		<div class='qmn_radio_answers '>
								<div class="qmn_mc_answer_wrap " id="question695-1 ">
											<input type='radio' class='qmn_quiz_radio' name="question695" id="question695_1" value="0" />
					<label class="qsm-input-label" for="question695_1">
					wygrał bilet grając w pokera					</label>
					 				</div>
											<div class="qmn_mc_answer_wrap " id="question695-2 ">
											<input type='radio' class='qmn_quiz_radio' name="question695" id="question695_2" value="1" />
					<label class="qsm-input-label" for="question695_2">
					ukradł go					</label>
					 				</div>
											<div class="qmn_mc_answer_wrap " id="question695-3 ">
											<input type='radio' class='qmn_quiz_radio' name="question695" id="question695_3" value="2" />
					<label class="qsm-input-label" for="question695_3">
					dostał od przyjaciela					</label>
					 				</div>
								<input type="radio" style="display: none;" name="question695" id="question695_none" checked="checked" value="" />
				</div>
						</div>
									<div class="quiz_section qsm-question-wrapper question-section-id-696 " data-qid="696">
						<div class='mlw_qmn_new_question'>Gdzie powstała replika zewnętrznej części statku? </div>
			<div class='mlw_qmn_question  qsm_remove_bold' >
			</div>
		<div class='qmn_radio_answers '>
								<div class="qmn_mc_answer_wrap " id="question696-1 ">
											<input type='radio' class='qmn_quiz_radio' name="question696" id="question696_1" value="0" />
					<label class="qsm-input-label" for="question696_1">
					w Kanadzie					</label>
					 				</div>
											<div class="qmn_mc_answer_wrap " id="question696-2 ">
											<input type='radio' class='qmn_quiz_radio' name="question696" id="question696_2" value="1" />
					<label class="qsm-input-label" for="question696_2">
					w <a href="https://zloteprzeboje.pl/pink-powraca-z-nowym-singlem-irrelevant-to-odpowiedz-artystki-na-sytuacje-polityczna-w-usa">USA</a>					</label>
					 				</div>
											<div class="qmn_mc_answer_wrap " id="question696-3 ">
											<input type='radio' class='qmn_quiz_radio' name="question696" id="question696_3" value="2" />
					<label class="qsm-input-label" for="question696_3">
					w Meksyku					</label>
					 				</div>
								<input type="radio" style="display: none;" name="question696" id="question696_none" checked="checked" value="" />
				</div>
						</div>
									<div class="quiz_section qsm-question-wrapper question-section-id-697 " data-qid="697">
						<div class='mlw_qmn_new_question'>Kiedy odbyła się światowa <a href="https://zloteprzeboje.pl/xxv-robbie-williams-prezentuje-swoje-przeboje-w-zupelnie-nowych-wersjach">premiera</a> filmu &quot;Titanic&quot;? </div>
			<div class='mlw_qmn_question  qsm_remove_bold' >
			</div>
		<div class='qmn_radio_answers '>
								<div class="qmn_mc_answer_wrap " id="question697-1 ">
											<input type='radio' class='qmn_quiz_radio' name="question697" id="question697_1" value="0" />
					<label class="qsm-input-label" for="question697_1">
					19 grudnia 1997 roku					</label>
					 				</div>
											<div class="qmn_mc_answer_wrap " id="question697-2 ">
											<input type='radio' class='qmn_quiz_radio' name="question697" id="question697_2" value="1" />
					<label class="qsm-input-label" for="question697_2">
					14 kwietnia 1997 roku					</label>
					 				</div>
											<div class="qmn_mc_answer_wrap " id="question697-3 ">
											<input type='radio' class='qmn_quiz_radio' name="question697" id="question697_3" value="2" />
					<label class="qsm-input-label" for="question697_3">
					17 stycznia 1998 roku					</label>
					 				</div>
								<input type="radio" style="display: none;" name="question697" id="question697_none" checked="checked" value="" />
				</div>
						</div>
									<div class="quiz_section qsm-question-wrapper question-section-id-698 " data-qid="698">
						<div class='mlw_qmn_new_question'>Kto był w rzeczywistości autorem szkiców przedstawiających Rose? </div>
			<div class='mlw_qmn_question  qsm_remove_bold' >
			</div>
		<div class='qmn_radio_answers '>
								<div class="qmn_mc_answer_wrap " id="question698-1 ">
											<input type='radio' class='qmn_quiz_radio' name="question698" id="question698_1" value="0" />
					<label class="qsm-input-label" for="question698_1">
					James Cameron					</label>
					 				</div>
											<div class="qmn_mc_answer_wrap " id="question698-2 ">
											<input type='radio' class='qmn_quiz_radio' name="question698" id="question698_2" value="1" />
					<label class="qsm-input-label" for="question698_2">
					Leonardo DiCaprio					</label>
					 				</div>
											<div class="qmn_mc_answer_wrap " id="question698-3 ">
											<input type='radio' class='qmn_quiz_radio' name="question698" id="question698_3" value="2" />
					<label class="qsm-input-label" for="question698_3">
					Jack Dawson					</label>
					 				</div>
								<input type="radio" style="display: none;" name="question698" id="question698_none" checked="checked" value="" />
				</div>
						</div>
									<div class="quiz_section qsm-question-wrapper question-section-id-699 " data-qid="699">
						<div class='mlw_qmn_new_question'>Jaki kolor miał diament w naszyjniku Rose? </div>
			<div class='mlw_qmn_question  qsm_remove_bold' >
			</div>
		<div class='qmn_radio_answers '>
								<div class="qmn_mc_answer_wrap " id="question699-1 ">
											<input type='radio' class='qmn_quiz_radio' name="question699" id="question699_1" value="0" />
					<label class="qsm-input-label" for="question699_1">
					zielony					</label>
					 				</div>
											<div class="qmn_mc_answer_wrap " id="question699-2 ">
											<input type='radio' class='qmn_quiz_radio' name="question699" id="question699_2" value="1" />
					<label class="qsm-input-label" for="question699_2">
					błękitny					</label>
					 				</div>
											<div class="qmn_mc_answer_wrap " id="question699-3 ">
											<input type='radio' class='qmn_quiz_radio' name="question699" id="question699_3" value="2" />
					<label class="qsm-input-label" for="question699_3">
					czerwony					</label>
					 				</div>
								<input type="radio" style="display: none;" name="question699" id="question699_none" checked="checked" value="" />
				</div>
						</div>
									<div class="quiz_section qsm-question-wrapper question-section-id-700 " data-qid="700">
						<div class='mlw_qmn_new_question'>Jak brzmiał pierwszy roboczy tytuł filmu? </div>
			<div class='mlw_qmn_question  qsm_remove_bold' >
			</div>
		<div class='qmn_radio_answers '>
								<div class="qmn_mc_answer_wrap " id="question700-1 ">
											<input type='radio' class='qmn_quiz_radio' name="question700" id="question700_1" value="0" />
					<label class="qsm-input-label" for="question700_1">
					&#8222;Góra Lodowa&#8221;					</label>
					 				</div>
											<div class="qmn_mc_answer_wrap " id="question700-2 ">
											<input type='radio' class='qmn_quiz_radio' name="question700" id="question700_2" value="1" />
					<label class="qsm-input-label" for="question700_2">
					&#8222;Ostatni Rejs&#8221;					</label>
					 				</div>
											<div class="qmn_mc_answer_wrap " id="question700-3 ">
											<input type='radio' class='qmn_quiz_radio' name="question700" id="question700_3" value="2" />
					<label class="qsm-input-label" for="question700_3">
					&#8222;Planeta Lodu&#8221;					</label>
					 				</div>
								<input type="radio" style="display: none;" name="question700" id="question700_none" checked="checked" value="" />
				</div>
						</div>
									<div class="quiz_section qsm-question-wrapper question-section-id-701 " data-qid="701">
						<div class='mlw_qmn_new_question'>Co miał na sobie Jack Dawson podczas wystawnej kolacji? </div>
			<div class='mlw_qmn_question  qsm_remove_bold' >
			</div>
		<div class='qmn_radio_answers '>
								<div class="qmn_mc_answer_wrap " id="question701-1 ">
											<input type='radio' class='qmn_quiz_radio' name="question701" id="question701_1" value="0" />
					<label class="qsm-input-label" for="question701_1">
					frak					</label>
					 				</div>
											<div class="qmn_mc_answer_wrap " id="question701-2 ">
											<input type='radio' class='qmn_quiz_radio' name="question701" id="question701_2" value="1" />
					<label class="qsm-input-label" for="question701_2">
					koszulę i spodnie					</label>
					 				</div>
											<div class="qmn_mc_answer_wrap " id="question701-3 ">
											<input type='radio' class='qmn_quiz_radio' name="question701" id="question701_3" value="2" />
					<label class="qsm-input-label" for="question701_3">
					garnitur w kratkę					</label>
					 				</div>
								<input type="radio" style="display: none;" name="question701" id="question701_none" checked="checked" value="" />
				</div>
						</div>
									<div class="quiz_section qsm-question-wrapper question-section-id-702 " data-qid="702">
						<div class='mlw_qmn_new_question'>Ile minut trwa ??Titanic??? </div>
			<div class='mlw_qmn_question  qsm_remove_bold' >
			</div>
		<div class='qmn_radio_answers '>
								<div class="qmn_mc_answer_wrap " id="question702-1 ">
											<input type='radio' class='qmn_quiz_radio' name="question702" id="question702_1" value="0" />
					<label class="qsm-input-label" for="question702_1">
					2,5 h					</label>
					 				</div>
											<div class="qmn_mc_answer_wrap " id="question702-2 ">
											<input type='radio' class='qmn_quiz_radio' name="question702" id="question702_2" value="1" />
					<label class="qsm-input-label" for="question702_2">
					3 h 14 minut					</label>
					 				</div>
											<div class="qmn_mc_answer_wrap " id="question702-3 ">
											<input type='radio' class='qmn_quiz_radio' name="question702" id="question702_3" value="2" />
					<label class="qsm-input-label" for="question702_3">
					3,5 h					</label>
					 				</div>
								<input type="radio" style="display: none;" name="question702" id="question702_none" checked="checked" value="" />
				</div>
						</div>
									<div class="quiz_section qsm-question-wrapper question-section-id-703 " data-qid="703">
						<div class='mlw_qmn_new_question'>Ile Oscarów dostał &quot;Titanic&quot;? </div>
			<div class='mlw_qmn_question  qsm_remove_bold' >
			</div>
		<div class='qmn_radio_answers '>
								<div class="qmn_mc_answer_wrap " id="question703-1 ">
											<input type='radio' class='qmn_quiz_radio' name="question703" id="question703_1" value="0" />
					<label class="qsm-input-label" for="question703_1">
					14					</label>
					 				</div>
											<div class="qmn_mc_answer_wrap " id="question703-2 ">
											<input type='radio' class='qmn_quiz_radio' name="question703" id="question703_2" value="1" />
					<label class="qsm-input-label" for="question703_2">
					10					</label>
					 				</div>
											<div class="qmn_mc_answer_wrap " id="question703-3 ">
											<input type='radio' class='qmn_quiz_radio' name="question703" id="question703_3" value="2" />
					<label class="qsm-input-label" for="question703_3">
					11					</label>
					 				</div>
								<input type="radio" style="display: none;" name="question703" id="question703_none" checked="checked" value="" />
				</div>
						</div>
									<div class="quiz_section qsm-question-wrapper question-section-id-704 " data-qid="704">
						<div class='mlw_qmn_new_question'>Gdzie po raz pierwszy spotkali się Jack i Rose? </div>
			<div class='mlw_qmn_question  qsm_remove_bold' >
			</div>
		<div class='qmn_radio_answers '>
								<div class="qmn_mc_answer_wrap " id="question704-1 ">
											<input type='radio' class='qmn_quiz_radio' name="question704" id="question704_1" value="0" />
					<label class="qsm-input-label" for="question704_1">
					na dolnym pokładzie					</label>
					 				</div>
											<div class="qmn_mc_answer_wrap " id="question704-2 ">
											<input type='radio' class='qmn_quiz_radio' name="question704" id="question704_2" value="1" />
					<label class="qsm-input-label" for="question704_2">
					na rufie					</label>
					 				</div>
											<div class="qmn_mc_answer_wrap " id="question704-3 ">
											<input type='radio' class='qmn_quiz_radio' name="question704" id="question704_3" value="2" />
					<label class="qsm-input-label" for="question704_3">
					w restauracji					</label>
					 				</div>
								<input type="radio" style="display: none;" name="question704" id="question704_none" checked="checked" value="" />
				</div>
						</div>
							</section>
					<input type="hidden" name="qmn_question_list" value="695Q696Q697Q698Q699Q700Q701Q702Q703Q704Q" />
						<div id="mlw_error_message_bottom" class="qsm-error-message qmn_error_message_section"></div>
					<input type="hidden" name="qmn_all_questions_count" id="qmn_all_questions_count" value="10" />
					<input type="hidden" name="total_questions" id="total_questions" value="10" />
					<input type="hidden" name="timer" id="timer" value="0" />
					<input type="hidden" name="timer_ms" id="timer_ms" value="0"/>
					<input type="hidden" class="qmn_quiz_id" name="qmn_quiz_id" id="qmn_quiz_id" value="80" />
					<input type='hidden' name='complete_quiz' value='confirmation' />
									</form>
		</div>
		<div style="display: none;" class="qsm-popup qsm-popup-slide" id="modal-3" aria-hidden="false"><div class="qsm-popup__overlay" tabindex="-1" data-micromodal-close=""><div class="qsm-popup__container qmn_quiz_container" role="dialog" aria-modal="true"><div class="qsm-popup__content"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://zloteprzeboje.pl/wp-content/plugins/quiz-master-next/assets/clock.png" alt="clock.png"/><p class="qsm-time-up-text">Czas minął!</p></div><footer class="qsm-popup__footer"><button class="qsm-popup-secondary-button qmn_btn" data-micromodal-close="" aria-label="Close this dialog window">Anuluj</button><button data-quiz_id="80" class="submit-the-form qmn_btn">Prześlij <a href="https://zloteprzeboje.pl/13_102048_15295_pamietasz-serial-13-posterunek-sprawdz-swoja-wiedze-quiz">Quiz</a></button></footer></div></div></div><div style="display: none;" class="qsm-popup qsm-popup-slide" id="modal-4" aria-hidden="false"><div class="qsm-popup__overlay" tabindex="-1" data-micromodal-close=""><div class="qsm-popup__container qmn_quiz_container" role="dialog" aria-modal="true"><div class="qsm-popup__content"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://zloteprzeboje.pl/wp-content/plugins/quiz-master-next/assets/clock.png" alt="clock.png"/><p class="qsm-time-up-text"> Czas minął</p></div><footer class="qsm-popup__footer"><button class="qsm-popup-secondary-button qmn_btn" data-micromodal-close="" aria-label="Close this dialog window" onclick="location.reload();">Anuluj</button></footer></div></div></div></div><style>.gra__quiz input.qmn_quiz_radio {
  flex: none;
  height: 23px;
  width: 23px;
  border: 2px solid var(--gra-zp-border-color);
  -webkit-appearance: none;
  -moz-appearance: none;
  appearance: none;
  border-radius: 20px;
  cursor: pointer;
  margin: 0;
}
.gra__quiz label.qsm-input-label {
  display: flex;
  align-items: center;
  width: 100%;
  height: 100%;
  font-size: 1.4em;
  cursor: pointer;
  font-weight: 600;
  white-space: nowrap;
  overflow: hidden;
  text-overflow: ellipsis;
  margin: 0 0 0 10px;
}
.gra__quiz input.qmn_quiz_radio:checked {
  background-color: var(--gra-zp-3);
  border-color: var(--gra-zp-gray-dark);
}
.gra__quiz .qmn_mc_answer_wrap {
  display: flex;
  align-items: center;
  border: 2px solid var(--gra-zp-border-color);
  border-radius: var(--gra-zp-border-radius);
  height: 60px;
  padding: 0 20px;
  box-sizing: border-box;
  margin-bottom: 25px;
}
.gra__quiz .qmn_mc_answer_wrap:hover {
  border-color: var(--gra-zp-3);
}
.gra__quiz .mlw_qmn_new_question,
.mlw_qmn_question_number {
  font-size: 1.52em;
}
.gra__quiz .quiz_section .mlw_qmn_question.qsm_remove_bold {
  margin-bottom: 20px;
}
.gra__quiz input[type="submit"],
.gra__quiz .qmn_quiz_container .qmn_btn,
.gra__quiz .qmn_quiz_container .btn {
  background-color: var(--gra-zp-3) !important;
  border-radius: var(--gra-zp-border-radius);
  color: white;
  border: none;
  padding: 10px 20px;
  height: var(--gra-zp-button-height);
  font-size: 1.5em !important;
  margin: 0 !important;
  font-weight: 600;
  cursor: pointer;
  display: flex;
  align-items: center;
  justify-content: center;
  box-sizing: border-box;
  text-decoration: none;
}
.gra__quiz .qsm-popup__footer .qsm-popup-secondary-button.qmn_btn {
  margin-bottom: 10px !important;
}
.gra__quiz .qsm-popup__footer .qmn_btn {
  width: 100%;
}
.gra__quiz input[type="submit"],
.gra__quiz .qmn_quiz_container .qmn_btn:hover,
.gra__quiz .qmn_quiz_container .btn:hover {
  opacity: 0.9;
}
.gra__quiz .qmn_quiz_container select,
.gra__quiz .qmn_quiz_container textarea,
.gra__quiz .qmn_quiz_container input[type="text"],
.gra__quiz .qmn_quiz_container input[type="email"],
.gra__quiz .qmn_quiz_container input[type="number"] {
  background: #fff;
  border: 1px solid var(--gra-zp-3);
  width: 100%;
}
.gra__quiz .qmn_quiz_container textarea:focus {
  box-shadow: 0 0 10px var(--gra-zp-3);
}
.gra__quiz .qmn_quiz_container textarea:hover {
  box-shadow: 0 0 10px rgb(255 105 0 / 47%);
}
.gra__quiz .qsm-featured-image {
  margin: 5px 0 15px;
}
.gra__quiz .qsm-featured-image img {
  width: 100%;
  height: 100%;
  max-height: 400px;
  -o-object-fit: contain;
  object-fit: cover;
}
.gra__quiz .qmn_error_message {
  color: var(--gra-zp-1);
  height: 60px;
  padding: 0;
  display: flex;
  align-items: center;
  justify-content: center;
  font-size: 1.4em;
  border-width: 2px;
}
.gra__quiz .mlw_qmn_message_before {
  margin-bottom: 0;
  padding-bottom: 10px;
  border-bottom: 1px solid var(--gra-zp-border-color);
  font-size: 1.4em;
}
.gra__quiz .mlw_qmn_message_before p {
  color: var(--gra-zp-border-color);
}
.gra__quiz .qmn_pagination {
  border-top: none;
}

.gra__quiz input[name="qsm_retake_button"] {
  height: 60px;
}
.qmn_results_page {
}
.gra__quiz .qsm-results-page {
  font-weight: 600;
  font-size: 1.3em;
  margin-bottom: var(--wp--style--block-gap);
}

.gra__quiz .quiz_section.qmn_error .qmn_radio_answers,
.gra__quiz .quiz_section.qmn_error .qmn_check_answers,
.gra__quiz .quiz_section.qmn_error .qmn_accept_answers {
  border-width: 2px;
  border-color: var(--gra-zp-1);
  padding: 10px;
}
</style></div></div>



<div class="wp-container-29 wp-block-column post__sidebar--mid" style="flex-basis:30%"><ul class="wp-block-latest-posts__list post__sidebar--mid__top-section wp-block-latest-posts"><li><div class="wp-block-latest-posts__featured-image"><a href="https://zloteprzeboje.pl/wygraj-zaproszenie-na-koncert-justyny-steczkowskiej-25-lat-w-sopocie-konkurs" aria-label="Wygraj zaproszenie na koncert Justyny Steczkowskiej &#8222;25 lat&#8221; w Sopocie [KONKURS ZAKOŃCZONY]"><img width="300" height="169" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20169'%3E%3C/svg%3E" data-src="https://zloteprzeboje.pl/wp-content/uploads/2022/07/JUSIA-STECZKOWSKA-300x169.png" class="attachment-medium size-medium wp-post-image lazy" alt="" style="" data-srcset="https://zloteprzeboje.pl/wp-content/uploads/2022/07/JUSIA-STECZKOWSKA-300x169.png 300w, https://zloteprzeboje.pl/wp-content/uploads/2022/07/JUSIA-STECZKOWSKA-1024x578.png 1024w, https://zloteprzeboje.pl/wp-content/uploads/2022/07/JUSIA-STECZKOWSKA-768x434.png 768w, https://zloteprzeboje.pl/wp-content/uploads/2022/07/JUSIA-STECZKOWSKA-640x360.png 640w, https://zloteprzeboje.pl/wp-content/uploads/2022/07/JUSIA-STECZKOWSKA.png 1480w" data-sizes="(max-width: 300px) 100vw, 300px" /></a></div><a class="wp-block-latest-posts__post-title" href="https://zloteprzeboje.pl/wygraj-zaproszenie-na-koncert-justyny-steczkowskiej-25-lat-w-sopocie-konkurs">Wygraj zaproszenie na koncert Justyny Steczkowskiej &#8222;25 lat&#8221; w Sopocie [KONKURS ZAKOŃCZONY]</a></li>
</ul>


<div class="wp-container-28 is-nowrap wp-block-group header-hp__container">
<h2 id="h-najpopularniejsze" style="font-style:normal;font-weight:700;text-transform:uppercase;margin-bottom:0px">Najpopularniejsze</h2>



<p><a href="https://zloteprzeboje.pl/polecamy">Zobacz więcej &gt;</a></p>
</div>


<ul class="wp-block-latest-posts__list najpopularniejsze__section--mid najpopularniejsze__section wp-block-latest-posts"><li><div class="wp-block-latest-posts__featured-image"><a href="https://zloteprzeboje.pl/podziemna-armia-seria-dokumentalna-o-polskim-ruchu-oporu-w-polsat-viasat-history" aria-label="&#8222;Podziemna Armia&#8221;. Seria dokumentalna o polskim ruchu oporu w Polsat Viasat History"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://zloteprzeboje.pl/wp-content/uploads/2022/07/fe42b54d04ad29bcaff5dcd9b4254ca8-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazy" alt="" style="max-width:150px;max-height:150px;" /></a></div><a class="wp-block-latest-posts__post-title" href="https://zloteprzeboje.pl/podziemna-armia-seria-dokumentalna-o-polskim-ruchu-oporu-w-polsat-viasat-history">&#8222;Podziemna Armia&#8221;. Seria dokumentalna o polskim ruchu oporu w Polsat Viasat History</a></li>
<li><div class="wp-block-latest-posts__featured-image"><a href="https://zloteprzeboje.pl/jak-mozna-byc-eko-we-wlasnym-domu" aria-label="Jak można być eko we własnym domu?"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://zloteprzeboje.pl/wp-content/uploads/2022/07/Sprawdzone-srody-1-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image lazy" alt="" style="max-width:150px;max-height:150px;" /></a></div><a class="wp-block-latest-posts__post-title" href="https://zloteprzeboje.pl/jak-mozna-byc-eko-we-wlasnym-domu">Jak można być eko we własnym domu?</a></li>
<li><div class="wp-block-latest-posts__featured-image"><a href="https://zloteprzeboje.pl/hotel-ik-halibut-prosto-z-kutra-zepsute-lody-czyli-niespodzianki-jakie-czekaja-na-turystow-podczas-wakacji-w-polsce" aria-label="HOTEL-ik, halibut prosto z kutra, zepsute lody… czyli „niespodzianki” jakie czekają na turystów podczas wakacji w Polsce"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://zloteprzeboje.pl/wp-content/uploads/2022/07/Sprawdzone-srody-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image lazy" alt="" style="max-width:150px;max-height:150px;" /></a></div><a class="wp-block-latest-posts__post-title" href="https://zloteprzeboje.pl/hotel-ik-halibut-prosto-z-kutra-zepsute-lody-czyli-niespodzianki-jakie-czekaja-na-turystow-podczas-wakacji-w-polsce">HOTEL-ik, halibut prosto z kutra, zepsute lody… czyli „niespodzianki” jakie czekają na turystów podczas wakacji w Polsce</a></li>
<li><div class="wp-block-latest-posts__featured-image"><a href="https://zloteprzeboje.pl/aldi-stawia-przy-wybranych-sklepach-outlety-i-rusza-z-wielkimi-obnizkami-klienci-znajda-setki-produktow-w-promocyjnych-cenach" aria-label="ALDI stawia przy wybranych sklepach outlety i rusza z wielkimi obniżkami. Klienci znajdą setki produktów w promocyjnych cenach"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://zloteprzeboje.pl/wp-content/uploads/2022/07/aldi-2-1-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image lazy" alt="" style="max-width:150px;max-height:150px;" /></a></div><a class="wp-block-latest-posts__post-title" href="https://zloteprzeboje.pl/aldi-stawia-przy-wybranych-sklepach-outlety-i-rusza-z-wielkimi-obnizkami-klienci-znajda-setki-produktow-w-promocyjnych-cenach">ALDI stawia przy wybranych sklepach outlety i rusza z wielkimi obniżkami. Klienci znajdą setki produktów w promocyjnych cenach</a></li>
<li><div class="wp-block-latest-posts__featured-image"><a href="https://zloteprzeboje.pl/ta-sama-chwila-grupy-bajm-na-stacji-benzynowej-czyli-zatankowani-z-radiem-zlote-przeboje" aria-label="&#8222;Coco Jumboo&#8221; grupy Mr. President na stacji benzynowej, czyli Zatankowani z Radiem Złote Przeboje!"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://zloteprzeboje.pl/wp-content/uploads/2022/07/PRZEBOJ-2-PLUS-1-NA-STACJI-BEZYNOWEJ-2-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image lazy" alt="" style="max-width:150px;max-height:150px;" /></a></div><a class="wp-block-latest-posts__post-title" href="https://zloteprzeboje.pl/ta-sama-chwila-grupy-bajm-na-stacji-benzynowej-czyli-zatankowani-z-radiem-zlote-przeboje">&#8222;Coco Jumboo&#8221; grupy Mr. President na stacji benzynowej, czyli Zatankowani z Radiem Złote Przeboje!</a></li>
<li><div class="wp-block-latest-posts__featured-image"><a href="https://zloteprzeboje.pl/jubileusz-krzesimira-debskiego-koncert-muzyki-filmowej-w-operze-lesnej" aria-label="Jubileusz Krzesimira Dębskiego &#8211; Koncert Muzyki Filmowej w Operze Leśnej"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://zloteprzeboje.pl/wp-content/uploads/2022/07/Warsaw-Impressione-Orchestra-oraz-Krzesimir-Debski_foto-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazy" alt="" style="max-width:150px;max-height:150px;" /></a></div><a class="wp-block-latest-posts__post-title" href="https://zloteprzeboje.pl/jubileusz-krzesimira-debskiego-koncert-muzyki-filmowej-w-operze-lesnej">Jubileusz Krzesimira Dębskiego &#8211; Koncert Muzyki Filmowej w Operze Leśnej</a></li>
</ul>

<div class="gra__adslot" id="autoSlot104-2"><script>if(window.RadioGRA.mobileDetect()) { putBanDFPInViewObject({ slot: '104-RECTANGLE-MOBI', divId: 'autoSlot104-2' }); }</script></div><div class="gra__adslot" id="autoSlot003-2"><script>if(!window.RadioGRA.mobileDetect()) { putBanDFPInViewObject({ slot: '003-RECTANGLE', divId: 'autoSlot003-2' }); }</script></div>
</div>
</div>
</div>



<div class="wp-container-34 wp-block-group has-grey-accents-background-color has-background">
<div class="wp-container-33 wp-block-columns" style="padding-top:0px;padding-right:15px;padding-bottom:0px;padding-left:15px">
<div class="wp-container-32 wp-block-column ad__align--center"><div class="gra__adslot" id="autoSlot011m-166"><script>if(window.RadioGRA.mobileDetect()) { putBanDFPInViewObject({ slot: '011-MIDBOARD-MOBI', divId: 'autoSlot011m-166' }); }</script></div><div class="gra__adslot" id="autoSlot011-166"><script>if(!window.RadioGRA.mobileDetect()) { putBanDFPInViewObject({ slot: '011-MIDBOARD', divId: 'autoSlot011-166' }); }</script></div>
</div>
</div>
</div>



<div class="wp-container-37 wp-block-group tagi__section-post" style="margin-top:40px">
<div class="wp-container-36 wp-block-columns post__tagi-section--wrapper" style="padding-top:0px;padding-right:20px;padding-bottom:0px;padding-left:20px">
<div class="wp-container-35 wp-block-column post__tagi-section--inner">
<h4>Tagi</h4>


<div class="taxonomy-post_tag wp-block-post-terms"><a href="https://zloteprzeboje.pl/tag/film" rel="tag">film</a><span class="wp-block-post-terms__separator">, </span><a href="https://zloteprzeboje.pl/tag/james-cameron" rel="tag">james cameron</a><span class="wp-block-post-terms__separator">, </span><a href="https://zloteprzeboje.pl/tag/kate-winslet" rel="tag">kate winslet</a><span class="wp-block-post-terms__separator">, </span><a href="https://zloteprzeboje.pl/tag/leonardo-dicaprio" rel="tag">leonardo dicaprio</a><span class="wp-block-post-terms__separator">, </span><a href="https://zloteprzeboje.pl/tag/quiz" rel="tag">quiz</a><span class="wp-block-post-terms__separator">, </span><a href="https://zloteprzeboje.pl/tag/radio-zlote-przeboje" rel="tag">radio złote przeboje</a><span class="wp-block-post-terms__separator">, </span><a href="https://zloteprzeboje.pl/tag/titanic" rel="tag">titanic</a></div></div>
</div>
</div>



<div class="wp-container-42 wp-block-group" style="margin-top:15px">
<div class="wp-container-41 wp-block-columns" style="padding-top:0px;padding-right:20px;padding-bottom:0px;padding-left:20px">
<div class="wp-container-39 wp-block-column post__comments-section">
<div class="wp-block-comments-query-loop">
<h2 class="has-primary-color has-text-color" id="h-komentarze" style="font-style:normal;font-weight:700;text-transform:uppercase">Komentarze</h2>



<div class="wp-block-comments-query-loop">





</div>
</div>
</div>



<div class="wp-container-40 wp-block-column post__sidebar--podcasty">
<h2 id="h-podcasty">Podcasty</h2>


<ul class="wp-block-latest-posts__list is-grid columns-3 wp-block-latest-posts"><li><div class="wp-block-latest-posts__featured-image"><a href="https://zloteprzeboje.pl/odeta-moro" aria-label="Odeta Moro"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://zloteprzeboje.pl/wp-content/uploads/2022/05/10-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image lazy" alt="Najlepszy weekend" style="" /></a></div><a class="wp-block-latest-posts__post-title" href="https://zloteprzeboje.pl/odeta-moro">Odeta Moro</a></li>
<li><div class="wp-block-latest-posts__featured-image"><a href="https://zloteprzeboje.pl/marzena-rogalska" aria-label="Marzena Rogalska"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://zloteprzeboje.pl/wp-content/uploads/2022/05/26-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazy" alt="" style="" /></a></div><a class="wp-block-latest-posts__post-title" href="https://zloteprzeboje.pl/marzena-rogalska">Marzena Rogalska</a></li>
<li><div class="wp-block-latest-posts__featured-image"><a href="https://zloteprzeboje.pl/kasia-wilk" aria-label="Kasia Wilk"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://zloteprzeboje.pl/wp-content/uploads/2022/05/20-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazy" alt="" style="" /></a></div><a class="wp-block-latest-posts__post-title" href="https://zloteprzeboje.pl/kasia-wilk">Kasia Wilk</a></li>
<li><div class="wp-block-latest-posts__featured-image"><a href="https://zloteprzeboje.pl/iwona-baranska" aria-label="Iwona Barańska"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://zloteprzeboje.pl/wp-content/uploads/2022/05/6-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazy" alt="" style="" /></a></div><a class="wp-block-latest-posts__post-title" href="https://zloteprzeboje.pl/iwona-baranska">Iwona Barańska</a></li>
<li><div class="wp-block-latest-posts__featured-image"><a href="https://zloteprzeboje.pl/piotr-jaworski" aria-label="Piotr Jaworski"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://zloteprzeboje.pl/wp-content/uploads/2022/05/24-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image lazy" alt="" style="" /></a></div><a class="wp-block-latest-posts__post-title" href="https://zloteprzeboje.pl/piotr-jaworski">Piotr Jaworski</a></li>
<li><div class="wp-block-latest-posts__featured-image"><a href="https://zloteprzeboje.pl/kamil-baleja" aria-label="Kamil Baleja"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://zloteprzeboje.pl/wp-content/uploads/2022/05/14-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image lazy" alt="" style="" /></a></div><a class="wp-block-latest-posts__post-title" href="https://zloteprzeboje.pl/kamil-baleja">Kamil Baleja</a></li>
</ul></div>
</div>
</div>



<section class="wp-block-uagb-columns uagb-columns__wrap uagb-columns__background-undefined uagb-columns__stack-tablet uagb-columns__valign-undefined uagb-columns__gap-10 alignundefined uagb-block-417558f0 najpop-slider__container"><div class="uagb-columns__overlay"></div><div class="uagb-columns__inner-wrap uagb-columns__columns-1">
<div class="wp-block-uagb-column uagb-column__wrap uagb-column__background-undefined uagb-block-c26059cc najpopularniejsze__section slider-najpop"><div class="uagb-column__overlay"></div><div class="uagb-column__inner-wrap"><ul class="wp-block-latest-posts__list wp-block-latest-posts"><li><div class="wp-block-latest-posts__featured-image"><a href="https://zloteprzeboje.pl/niezapomniane-piosenki-o-warszawie" aria-label="(Nie)zapomniane piosenki o Warszawie"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://zloteprzeboje.pl/wp-content/uploads/2022/08/MicrosoftTeams-image-53-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazy" alt="" style="max-width:150px;max-height:150px;" /></a></div><a class="wp-block-latest-posts__post-title" href="https://zloteprzeboje.pl/niezapomniane-piosenki-o-warszawie">(Nie)zapomniane piosenki o Warszawie</a></li>
<li><div class="wp-block-latest-posts__featured-image"><a href="https://zloteprzeboje.pl/9-tka-zaspiewala-z-tata-przeboj-adele-easy-on-me-wideo" aria-label="9-latka zaśpiewała z tatą przebój Adele &#8222;Easy On Me&#8221; [WIDEO]"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://zloteprzeboje.pl/wp-content/uploads/2022/07/maxresdefault-32-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazy" alt="" style="max-width:150px;max-height:150px;" /></a></div><a class="wp-block-latest-posts__post-title" href="https://zloteprzeboje.pl/9-tka-zaspiewala-z-tata-przeboj-adele-easy-on-me-wideo">9-latka zaśpiewała z tatą przebój Adele &#8222;Easy On Me&#8221; [WIDEO]</a></li>
<li><div class="wp-block-latest-posts__featured-image"><a href="https://zloteprzeboje.pl/tych-piosenek-sluchali-powstancy-warszawscy" aria-label="Tych piosenek słuchali powstańcy warszawscy"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://zloteprzeboje.pl/wp-content/uploads/2022/08/EN_01092087_0026-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazy" alt="" style="max-width:150px;max-height:150px;" /></a></div><a class="wp-block-latest-posts__post-title" href="https://zloteprzeboje.pl/tych-piosenek-sluchali-powstancy-warszawscy">Tych piosenek słuchali powstańcy warszawscy</a></li>
<li><div class="wp-block-latest-posts__featured-image"><a href="https://zloteprzeboje.pl/david-garrett-i-andrea-bocelli-w-wyjatkowym-duecie-ave-maria-wideo" aria-label="David Garrett i Andrea Bocelli w wyjątkowym duecie &#8222;Ave Maria&#8221; [WIDEO]"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://zloteprzeboje.pl/wp-content/uploads/2022/08/Screenshot-2022-08-01T074759.776-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image lazy" alt="" style="max-width:150px;max-height:150px;" /></a></div><a class="wp-block-latest-posts__post-title" href="https://zloteprzeboje.pl/david-garrett-i-andrea-bocelli-w-wyjatkowym-duecie-ave-maria-wideo">David Garrett i Andrea Bocelli w wyjątkowym duecie &#8222;Ave Maria&#8221; [WIDEO]</a></li>
<li><div class="wp-block-latest-posts__featured-image"><a href="https://zloteprzeboje.pl/a-ha-true-north-nowy-album-i-film" aria-label="Zespół a-ha zapowiada kinową premierę filmu &#8222;True North&#8221;, który promuje ich nowy album [WIDEO]"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://zloteprzeboje.pl/wp-content/uploads/2022/08/9a4b688359d9d0ec4bb53d3008d85066-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazy" alt="" style="max-width:150px;max-height:150px;" /></a></div><a class="wp-block-latest-posts__post-title" href="https://zloteprzeboje.pl/a-ha-true-north-nowy-album-i-film">Zespół a-ha zapowiada kinową premierę filmu &#8222;True North&#8221;, który promuje ich nowy album [WIDEO]</a></li>
<li><div class="wp-block-latest-posts__featured-image"><a href="https://zloteprzeboje.pl/agnieszka-chylinska-powraca-z-potrojna-sila-posluchaj-nowego-singla-jest-nas-wiecej" aria-label="Agnieszka Chylińska powraca z potrójną siłą. Posłuchaj nowego singla &#8222;Jest nas więcej&#8221;"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://zloteprzeboje.pl/wp-content/uploads/2022/08/chylinska-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image lazy" alt="" style="max-width:150px;max-height:150px;" /></a></div><a class="wp-block-latest-posts__post-title" href="https://zloteprzeboje.pl/agnieszka-chylinska-powraca-z-potrojna-sila-posluchaj-nowego-singla-jest-nas-wiecej">Agnieszka Chylińska powraca z potrójną siłą. Posłuchaj nowego singla &#8222;Jest nas więcej&#8221;</a></li>
<li><div class="wp-block-latest-posts__featured-image"><a href="https://zloteprzeboje.pl/podziemna-armia-seria-dokumentalna-o-polskim-ruchu-oporu-w-polsat-viasat-history" aria-label="&#8222;Podziemna Armia&#8221;. Seria dokumentalna o polskim ruchu oporu w Polsat Viasat History"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://zloteprzeboje.pl/wp-content/uploads/2022/07/fe42b54d04ad29bcaff5dcd9b4254ca8-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazy" alt="" style="max-width:150px;max-height:150px;" /></a></div><a class="wp-block-latest-posts__post-title" href="https://zloteprzeboje.pl/podziemna-armia-seria-dokumentalna-o-polskim-ruchu-oporu-w-polsat-viasat-history">&#8222;Podziemna Armia&#8221;. Seria dokumentalna o polskim ruchu oporu w Polsat Viasat History</a></li>
<li><div class="wp-block-latest-posts__featured-image"><a href="https://zloteprzeboje.pl/koncert-stinga-na-pge-narodowym-w-warszawie-relacja" aria-label="Koncert Stinga na PGE Narodowym w Warszawie [RELACJA]"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://zloteprzeboje.pl/wp-content/uploads/2022/07/EN_01529619_2291-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazy" alt="" style="max-width:150px;max-height:150px;" /></a></div><a class="wp-block-latest-posts__post-title" href="https://zloteprzeboje.pl/koncert-stinga-na-pge-narodowym-w-warszawie-relacja">Koncert Stinga na PGE Narodowym w Warszawie [RELACJA]</a></li>
<li><div class="wp-block-latest-posts__featured-image"><a href="https://zloteprzeboje.pl/renaissance-beyonce-prezentuje-nowy-album-posluchaj" aria-label="&#8222;Renaissance&#8221;: Beyoncé prezentuje nowy album [POSŁUCHAJ]"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://zloteprzeboje.pl/wp-content/uploads/2022/06/EN_01468580_0443-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazy" alt="" style="max-width:150px;max-height:150px;" /></a></div><a class="wp-block-latest-posts__post-title" href="https://zloteprzeboje.pl/renaissance-beyonce-prezentuje-nowy-album-posluchaj">&#8222;Renaissance&#8221;: Beyoncé prezentuje nowy album [POSŁUCHAJ]</a></li>
<li><div class="wp-block-latest-posts__featured-image"><a href="https://zloteprzeboje.pl/quiz-o-filmie-leon-zawodowiec" aria-label="Sprawdź, jak dobrze pamiętasz film &#8222;Leon zawodowiec&#8221; [QUIZ]"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://zloteprzeboje.pl/wp-content/uploads/2022/07/EN_01458023_0036-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazy" alt="" style="max-width:150px;max-height:150px;" /></a></div><a class="wp-block-latest-posts__post-title" href="https://zloteprzeboje.pl/quiz-o-filmie-leon-zawodowiec">Sprawdź, jak dobrze pamiętasz film &#8222;Leon zawodowiec&#8221; [QUIZ]</a></li>
<li><div class="wp-block-latest-posts__featured-image"><a href="https://zloteprzeboje.pl/najpiekniejsze-utwory-za-ktore-pokochalismy-grzegorza-turnaua" aria-label="Najpiękniejsze utwory, za które pokochaliśmy Grzegorza Turnaua"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://zloteprzeboje.pl/wp-content/uploads/2022/07/EN_01489702_0140-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazy" alt="" style="max-width:150px;max-height:150px;" /></a></div><a class="wp-block-latest-posts__post-title" href="https://zloteprzeboje.pl/najpiekniejsze-utwory-za-ktore-pokochalismy-grzegorza-turnaua">Najpiękniejsze utwory, za które pokochaliśmy Grzegorza Turnaua</a></li>
<li><div class="wp-block-latest-posts__featured-image"><a href="https://zloteprzeboje.pl/guillermo-del-toro-pinokio-zobacz-oficjalny-zwiastun-nowego-filmu-netfliksa-wideo" aria-label="&#8222;Guillermo del Toro: Pinokio&#8221;: Zobacz oficjalny zwiastun nowego filmu Netfliksa [WIDEO]"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://zloteprzeboje.pl/wp-content/uploads/2022/07/0700_0050_VF_Fin_RD-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazy" alt="" style="max-width:150px;max-height:150px;" /></a></div><a class="wp-block-latest-posts__post-title" href="https://zloteprzeboje.pl/guillermo-del-toro-pinokio-zobacz-oficjalny-zwiastun-nowego-filmu-netfliksa-wideo">&#8222;Guillermo del Toro: Pinokio&#8221;: Zobacz oficjalny zwiastun nowego filmu Netfliksa [WIDEO]</a></li>
<li><div class="wp-block-latest-posts__featured-image"><a href="https://zloteprzeboje.pl/spice-girls-victoria-beckham-zaspiewala-przeboj-stop-jak-sobie-poradzila-wideo" aria-label="Spice Girls: Victoria Beckham zaśpiewała przebój &#8222;Stop&#8221;. Jak sobie poradziła? [WIDEO]"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://zloteprzeboje.pl/wp-content/uploads/2022/06/z26725160-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazy" alt="" style="max-width:150px;max-height:150px;" /></a></div><a class="wp-block-latest-posts__post-title" href="https://zloteprzeboje.pl/spice-girls-victoria-beckham-zaspiewala-przeboj-stop-jak-sobie-poradzila-wideo">Spice Girls: Victoria Beckham zaśpiewała przebój &#8222;Stop&#8221;. Jak sobie poradziła? [WIDEO]</a></li>
<li><div class="wp-block-latest-posts__featured-image"><a href="https://zloteprzeboje.pl/blondynka-zjawiskowa-ana-de-armas-jako-marilyn-monroe-zobacz-nowy-zwiastun-filmu-netfliksa" aria-label="&#8222;Blondynka&#8221;: Zjawiskowa Ana de Armas jako Marilyn Monroe. Zobacz nowy zwiastun filmu Netfliksa"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://zloteprzeboje.pl/wp-content/uploads/2022/07/BLONDE_Unit_08246-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazy" alt="" style="max-width:150px;max-height:150px;" /></a></div><a class="wp-block-latest-posts__post-title" href="https://zloteprzeboje.pl/blondynka-zjawiskowa-ana-de-armas-jako-marilyn-monroe-zobacz-nowy-zwiastun-filmu-netfliksa">&#8222;Blondynka&#8221;: Zjawiskowa Ana de Armas jako Marilyn Monroe. Zobacz nowy zwiastun filmu Netfliksa</a></li>
<li><div class="wp-block-latest-posts__featured-image"><a href="https://zloteprzeboje.pl/wszystko-czego-nie-wiedziales-o-zespole-toto" aria-label="Wszystko, czego nie wiedziałeś o zespole Toto"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://zloteprzeboje.pl/wp-content/uploads/2022/07/MicrosoftTeams-image9-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazy" alt="" style="max-width:150px;max-height:150px;" /></a></div><a class="wp-block-latest-posts__post-title" href="https://zloteprzeboje.pl/wszystko-czego-nie-wiedziales-o-zespole-toto">Wszystko, czego nie wiedziałeś o zespole Toto</a></li>
</ul>


<div class="najpop-pagination"></div>
</div></div>
</div></section>



<div class="wp-container-45 wp-block-group">
<div class="wp-container-44 wp-block-columns" style="padding-top:0px;padding-right:20px;padding-bottom:0px;padding-left:20px">
<div class="wp-container-43 wp-block-column post__polecamy-section">
<h2 id="h-polecamy">Polecamy</h2>


<ul class="wp-block-latest-posts__list is-grid columns-3 wp-block-latest-posts"><li><div class="wp-block-latest-posts__featured-image"><a href="https://zloteprzeboje.pl/podziemna-armia-seria-dokumentalna-o-polskim-ruchu-oporu-w-polsat-viasat-history" aria-label="&#8222;Podziemna Armia&#8221;. Seria dokumentalna o polskim ruchu oporu w Polsat Viasat History"><img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src="https://zloteprzeboje.pl/wp-content/uploads/2022/07/fe42b54d04ad29bcaff5dcd9b4254ca8-300x200.jpg" class="attachment-medium size-medium wp-post-image lazy" alt="" style="max-width:300px;max-height:300px;" data-srcset="https://zloteprzeboje.pl/wp-content/uploads/2022/07/fe42b54d04ad29bcaff5dcd9b4254ca8-300x200.jpg 300w, https://zloteprzeboje.pl/wp-content/uploads/2022/07/fe42b54d04ad29bcaff5dcd9b4254ca8-1024x683.jpg 1024w, https://zloteprzeboje.pl/wp-content/uploads/2022/07/fe42b54d04ad29bcaff5dcd9b4254ca8-768x512.jpg 768w, https://zloteprzeboje.pl/wp-content/uploads/2022/07/fe42b54d04ad29bcaff5dcd9b4254ca8.jpg 1500w" data-sizes="(max-width: 300px) 100vw, 300px" /></a></div><a class="wp-block-latest-posts__post-title" href="https://zloteprzeboje.pl/podziemna-armia-seria-dokumentalna-o-polskim-ruchu-oporu-w-polsat-viasat-history">&#8222;Podziemna Armia&#8221;. Seria dokumentalna o polskim ruchu oporu w Polsat Viasat History</a></li>
<li><div class="wp-block-latest-posts__featured-image"><a href="https://zloteprzeboje.pl/jak-mozna-byc-eko-we-wlasnym-domu" aria-label="Jak można być eko we własnym domu?"><img width="300" height="169" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20169'%3E%3C/svg%3E" data-src="https://zloteprzeboje.pl/wp-content/uploads/2022/07/Sprawdzone-srody-1-300x169.png" class="attachment-medium size-medium wp-post-image lazy" alt="" style="max-width:300px;max-height:300px;" data-srcset="https://zloteprzeboje.pl/wp-content/uploads/2022/07/Sprawdzone-srody-1-300x169.png 300w, https://zloteprzeboje.pl/wp-content/uploads/2022/07/Sprawdzone-srody-1-1024x578.png 1024w, https://zloteprzeboje.pl/wp-content/uploads/2022/07/Sprawdzone-srody-1-768x434.png 768w, https://zloteprzeboje.pl/wp-content/uploads/2022/07/Sprawdzone-srody-1-640x360.png 640w, https://zloteprzeboje.pl/wp-content/uploads/2022/07/Sprawdzone-srody-1.png 1480w" data-sizes="(max-width: 300px) 100vw, 300px" /></a></div><a class="wp-block-latest-posts__post-title" href="https://zloteprzeboje.pl/jak-mozna-byc-eko-we-wlasnym-domu">Jak można być eko we własnym domu?</a></li>
<li><div class="wp-block-latest-posts__featured-image"><a href="https://zloteprzeboje.pl/hotel-ik-halibut-prosto-z-kutra-zepsute-lody-czyli-niespodzianki-jakie-czekaja-na-turystow-podczas-wakacji-w-polsce" aria-label="HOTEL-ik, halibut prosto z kutra, zepsute lody… czyli „niespodzianki” jakie czekają na turystów podczas wakacji w Polsce"><img width="300" height="169" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20169'%3E%3C/svg%3E" data-src="https://zloteprzeboje.pl/wp-content/uploads/2022/07/Sprawdzone-srody-300x169.png" class="attachment-medium size-medium wp-post-image lazy" alt="" style="max-width:300px;max-height:300px;" data-srcset="https://zloteprzeboje.pl/wp-content/uploads/2022/07/Sprawdzone-srody-300x169.png 300w, https://zloteprzeboje.pl/wp-content/uploads/2022/07/Sprawdzone-srody-1024x578.png 1024w, https://zloteprzeboje.pl/wp-content/uploads/2022/07/Sprawdzone-srody-768x434.png 768w, https://zloteprzeboje.pl/wp-content/uploads/2022/07/Sprawdzone-srody-640x360.png 640w, https://zloteprzeboje.pl/wp-content/uploads/2022/07/Sprawdzone-srody.png 1480w" data-sizes="(max-width: 300px) 100vw, 300px" /></a></div><a class="wp-block-latest-posts__post-title" href="https://zloteprzeboje.pl/hotel-ik-halibut-prosto-z-kutra-zepsute-lody-czyli-niespodzianki-jakie-czekaja-na-turystow-podczas-wakacji-w-polsce">HOTEL-ik, halibut prosto z kutra, zepsute lody… czyli „niespodzianki” jakie czekają na turystów podczas wakacji w Polsce</a></li>
<li><div class="wp-block-latest-posts__featured-image"><a href="https://zloteprzeboje.pl/aldi-stawia-przy-wybranych-sklepach-outlety-i-rusza-z-wielkimi-obnizkami-klienci-znajda-setki-produktow-w-promocyjnych-cenach" aria-label="ALDI stawia przy wybranych sklepach outlety i rusza z wielkimi obniżkami. Klienci znajdą setki produktów w promocyjnych cenach"><img width="300" height="169" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20169'%3E%3C/svg%3E" data-src="https://zloteprzeboje.pl/wp-content/uploads/2022/07/aldi-2-1-300x169.png" class="attachment-medium size-medium wp-post-image lazy" alt="" style="max-width:300px;max-height:300px;" data-srcset="https://zloteprzeboje.pl/wp-content/uploads/2022/07/aldi-2-1-300x169.png 300w, https://zloteprzeboje.pl/wp-content/uploads/2022/07/aldi-2-1-1024x578.png 1024w, https://zloteprzeboje.pl/wp-content/uploads/2022/07/aldi-2-1-768x434.png 768w, https://zloteprzeboje.pl/wp-content/uploads/2022/07/aldi-2-1-640x360.png 640w, https://zloteprzeboje.pl/wp-content/uploads/2022/07/aldi-2-1.png 1480w" data-sizes="(max-width: 300px) 100vw, 300px" /></a></div><a class="wp-block-latest-posts__post-title" href="https://zloteprzeboje.pl/aldi-stawia-przy-wybranych-sklepach-outlety-i-rusza-z-wielkimi-obnizkami-klienci-znajda-setki-produktow-w-promocyjnych-cenach">ALDI stawia przy wybranych sklepach outlety i rusza z wielkimi obniżkami. Klienci znajdą setki produktów w promocyjnych cenach</a></li>
<li><div class="wp-block-latest-posts__featured-image"><a href="https://zloteprzeboje.pl/ta-sama-chwila-grupy-bajm-na-stacji-benzynowej-czyli-zatankowani-z-radiem-zlote-przeboje" aria-label="&#8222;Coco Jumboo&#8221; grupy Mr. President na stacji benzynowej, czyli Zatankowani z Radiem Złote Przeboje!"><img width="300" height="169" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20169'%3E%3C/svg%3E" data-src="https://zloteprzeboje.pl/wp-content/uploads/2022/07/PRZEBOJ-2-PLUS-1-NA-STACJI-BEZYNOWEJ-2-300x169.png" class="attachment-medium size-medium wp-post-image lazy" alt="" style="max-width:300px;max-height:300px;" data-srcset="https://zloteprzeboje.pl/wp-content/uploads/2022/07/PRZEBOJ-2-PLUS-1-NA-STACJI-BEZYNOWEJ-2-300x169.png 300w, https://zloteprzeboje.pl/wp-content/uploads/2022/07/PRZEBOJ-2-PLUS-1-NA-STACJI-BEZYNOWEJ-2-1024x576.png 1024w, https://zloteprzeboje.pl/wp-content/uploads/2022/07/PRZEBOJ-2-PLUS-1-NA-STACJI-BEZYNOWEJ-2-768x432.png 768w, https://zloteprzeboje.pl/wp-content/uploads/2022/07/PRZEBOJ-2-PLUS-1-NA-STACJI-BEZYNOWEJ-2-640x360.png 640w, https://zloteprzeboje.pl/wp-content/uploads/2022/07/PRZEBOJ-2-PLUS-1-NA-STACJI-BEZYNOWEJ-2.png 1280w" data-sizes="(max-width: 300px) 100vw, 300px" /></a></div><a class="wp-block-latest-posts__post-title" href="https://zloteprzeboje.pl/ta-sama-chwila-grupy-bajm-na-stacji-benzynowej-czyli-zatankowani-z-radiem-zlote-przeboje">&#8222;Coco Jumboo&#8221; grupy Mr. President na stacji benzynowej, czyli Zatankowani z Radiem Złote Przeboje!</a></li>
<li><div class="wp-block-latest-posts__featured-image"><a href="https://zloteprzeboje.pl/jubileusz-krzesimira-debskiego-koncert-muzyki-filmowej-w-operze-lesnej" aria-label="Jubileusz Krzesimira Dębskiego &#8211; Koncert Muzyki Filmowej w Operze Leśnej"><img width="300" height="194" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20194'%3E%3C/svg%3E" data-src="https://zloteprzeboje.pl/wp-content/uploads/2022/07/Warsaw-Impressione-Orchestra-oraz-Krzesimir-Debski_foto-300x194.jpg" class="attachment-medium size-medium wp-post-image lazy" alt="" style="max-width:300px;max-height:300px;" data-srcset="https://zloteprzeboje.pl/wp-content/uploads/2022/07/Warsaw-Impressione-Orchestra-oraz-Krzesimir-Debski_foto-300x194.jpg 300w, https://zloteprzeboje.pl/wp-content/uploads/2022/07/Warsaw-Impressione-Orchestra-oraz-Krzesimir-Debski_foto-1024x664.jpg 1024w, https://zloteprzeboje.pl/wp-content/uploads/2022/07/Warsaw-Impressione-Orchestra-oraz-Krzesimir-Debski_foto-768x498.jpg 768w, https://zloteprzeboje.pl/wp-content/uploads/2022/07/Warsaw-Impressione-Orchestra-oraz-Krzesimir-Debski_foto-1536x995.jpg 1536w, https://zloteprzeboje.pl/wp-content/uploads/2022/07/Warsaw-Impressione-Orchestra-oraz-Krzesimir-Debski_foto.jpg 2048w" data-sizes="(max-width: 300px) 100vw, 300px" /></a></div><a class="wp-block-latest-posts__post-title" href="https://zloteprzeboje.pl/jubileusz-krzesimira-debskiego-koncert-muzyki-filmowej-w-operze-lesnej">Jubileusz Krzesimira Dębskiego &#8211; Koncert Muzyki Filmowej w Operze Leśnej</a></li>
</ul></div>
</div>
</div>



<div class="wp-container-48 wp-block-group has-grey-accents-background-color has-background">
<div class="wp-container-47 wp-block-columns" style="padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px">
<div class="wp-container-46 wp-block-column ad__align--center"><div class="gra__adslot" id="autoSlot108-1"><script>if(window.RadioGRA.mobileDetect()) { putBanDFPInViewObject({ slot: '108-FOOTBOARD-MOBI', divId: 'autoSlot108-1' }); }</script></div><div class="gra__adslot" id="autoSlot042-1"><script>if(!window.RadioGRA.mobileDetect()) { putBanDFPInViewObject({ slot: '042-FOOTBOARD', divId: 'autoSlot042-1' }); }</script></div>
</div>
</div>
</div>



<section class="wp-block-uagb-columns uagb-columns__wrap uagb-columns__background-undefined uagb-columns__stack-mobile uagb-columns__valign-undefined uagb-columns__gap-10 alignundefined uagb-block-55a8ba64 player__bottom-fixed_v2"><div class="uagb-columns__overlay"></div><div class="uagb-columns__inner-wrap uagb-columns__columns-1">
<div class="wp-block-uagb-column uagb-column__wrap uagb-column__background-undefined uagb-block-08833dc9"><div class="uagb-column__overlay"></div><div class="uagb-column__inner-wrap"><div class="wp-block-radio-teraz-gramy" data-iblock="true" data-title="Teraz Gramy">
    <div class="div-1-teraz-gramy">
        <div id="gra-now-title"></div>
        <div id="gra-now-artist_song"><span id="gra-now-artist"></span><span id="gra-now-song"></span></div>
        <div id="gra-now-image"></div>
    </div>
    <div class="div-2-play-button">
        

<div class="wp-block-radio-play-button gra-cityplay_container"><button title="Włącz Radio Złote Przeboje" class="gra-button gra-play gra-cityplay" data-type="2"><span class="gra-play_main">WŁĄCZ RADIO</span><span class="gra-play_circle"></span><ul class="gra-cityplay_list"><li data-id="9">Polska</li><li data-id="8900">Białystok</li><li data-id="8902">Bydgoszcz</li><li data-id="8906">Gdańsk</li><li data-id="8910">Katowice</li><li data-id="8914">Kraków</li><li data-id="8918">Łódź</li><li data-id="8920">Lublin</li><li data-id="8926">Poznań</li><li data-id="8930">Szczecin</li><li data-id="8934">Wałbrzych</li><li data-id="8936">Warszawa</li><li data-id="8938">Wolin</li><li data-id="8940">Wrocław</li></ul></button></div>

    </div>
    <div class="div-3-zaraz-zagramy">
        <div id="gra-next-image"></div>
        <div id="gra-next-title"></div>
        <div id="gra-next-artist_song"><span id="gra-next-artist"></span><span id="gra-next-song"></span></div>
    </div>
</div></div></div>
</div></section>
</main>


<footer class="wp-block-template-part">
<div class="wp-block-uagb-columns uagb-columns__wrap uagb-columns__background-undefined uagb-columns__stack-tablet uagb-columns__valign-center uagb-columns__gap-10 alignundefined uagb-block-38462f2d footer__top-section"><div class="uagb-columns__overlay"></div><div class="uagb-columns__inner-wrap uagb-columns__columns-6">
<div class="wp-block-uagb-column uagb-column__wrap uagb-column__background-undefined uagb-block-b5b9a16a"><div class="uagb-column__overlay"></div><div class="uagb-column__inner-wrap">
<h5 id="h-radio" style="font-style:normal;font-weight:700">Radio</h5>



<ul class="has-medium-font-size"><li><a href="https://www.facebook.com/zloteprzeboje" title="Facebook">Facebook</a></li><li><a href="https://www.instagram.com/accounts/login/?next=/radio_zlote_przeboje/" title="Instagram">Instagram</a></li><li><a href="https://www.youtube.com/channel/UCWk4HGplZeH6VdFPlOEHqcg" title="Youtube">Youtube</a></li><li><a href="https://zloteprzeboje.pl/aplikacja" title="Aplikacja">Aplikacja</a></li><li><a href="https://zloteprzeboje.pl/audycje" title="Podcasty">Podcasty</a></li></ul>
</div></div>



<div class="wp-block-uagb-column uagb-column__wrap uagb-column__background-undefined uagb-block-944a1bca"><div class="uagb-column__overlay"></div><div class="uagb-column__inner-wrap">
<h5 id="h-programy" style="font-style:normal;font-weight:700">PROGRAMY</h5>



<ul class="has-medium-font-size"><li><a title="ZP na dzień dobry" href="https://zloteprzeboje.pl/zlote-przeboje-na-dzien-dobry%ef%bf%bc">ZP na dzień dobry</a></li><li><a title="Dobra impreza" href="https://zloteprzeboje.pl/dobra-impreza%ef%bf%bc">Dobra impreza</a></li><li><a title="Gramy na to, jak na lato" href="https://zloteprzeboje.pl/dobre-popoludnie"><span style="font-size: var(--wp--preset--font-size--medium);background-color: var(--wp--preset--color--background);color: var(--wp--preset--color--foreground);font-family: var(--wp--preset--font-family--open-sans)">Gramy na to, jak na lato</span></a></li><li><a style="font-size: var(--wp--preset--font-size--medium);background-color: var(--wp--preset--color--background);font-family: var(--wp--preset--font-family--open-sans)" title="Złoty Przebój, który robi Ci lato" href="https://audycje.zloteprzeboje.tuba.pl/zloty_przeboj">Złoty Przebój, który robi Ci lato</a></li><li><a style="font-size: var(--wp--preset--font-size--medium);background-color: var(--wp--preset--color--background);font-family: var(--wp--preset--font-family--open-sans)" title="Cała muzyka" href="https://zloteprzeboje.pl/cala-muzyka">Cała muzyka</a></li></ul>
</div></div>



<div class="wp-block-uagb-column uagb-column__wrap uagb-column__background-undefined uagb-block-c59b34ed"><div class="uagb-column__overlay"></div><div class="uagb-column__inner-wrap">
<h5 id="h-o-tym-piszemy" style="font-style:normal;font-weight:700">O TYM PISZEMY</h5>



<ul class="has-medium-font-size"><li><a href="https://zloteprzeboje.pl/?s=harry+potter" title="Harry Potter">Harry Potter</a></li><li><a href="https://zloteprzeboje.pl/?s=talent+show" title="Talent Show">Talent Show</a></li><li><a href="https://zloteprzeboje.pl/?s=whitney+houston" title="Whitney Houston">Whitney Houston</a></li><li><a href="https://zloteprzeboje.pl/?s=dirty+dancing" title="Dirty Dancing">Dirty Dancing</a></li><li><a href="https://zloteprzeboje.pl/?s=m+jak+mi%C5%82o%C5%9B%C4%87" title="M jak miłość">M jak miłość</a></li><li><a href="https://zloteprzeboje.pl/?s=walt+disney" title="Walt Disney">Walt Disney</a></li></ul>
</div></div>



<div class="wp-block-uagb-column uagb-column__wrap uagb-column__background-undefined uagb-block-1a805046"><div class="uagb-column__overlay"></div><div class="uagb-column__inner-wrap">
<h5 id="h-posluchaj" style="font-style:normal;font-weight:700">pOSŁUCHAJ</h5>



<ul class="has-medium-font-size"><li><a href="https://fm.tuba.pl/" title="Tuba FM">Tuba FM</a></li><li><a href="https://audycje.tokfm.pl/" title="Podcasty TOK FM">Podcasty TOK FM</a></li><li><a href="https://radiopogoda.pl/" title="Radio Pogoda">Radio Pogoda</a></li><li><a href="https://rockradio.tuba.pl/RockRadio/0,0.html" title="Rock Radio">Rock Radio</a></li></ul>
</div></div>



<div class="wp-block-uagb-column uagb-column__wrap uagb-column__background-undefined uagb-block-c7cc73b0"><div class="uagb-column__overlay"></div><div class="uagb-column__inner-wrap">
<h5 id="h-polecamy" style="font-style:normal;font-weight:700">POLECAMY</h5>



<ul class="has-medium-font-size"><li><a href="https://wiadomosci.gazeta.pl/wiadomosci/0,0.html" title="Wiadomości">Wiadomości</a></li><li><a href="https://kultura.gazeta.pl/kultura/0,0.html" title="Kultura">Kultura</a></li><li><a href="https://zdrowie.gazeta.pl/Zdrowie/0,0.html" title="Zdrowie">Zdrowie</a></li><li><a href="https://kobieta.gazeta.pl/kobieta/0,0.html" title="Kobieta">Kobieta</a></li></ul>
</div></div>



<div class="wp-block-uagb-column uagb-column__wrap uagb-column__background-undefined uagb-block-fcd95489"><div class="uagb-column__overlay"></div><div class="uagb-column__inner-wrap">
<h5 id="h-kontakt" style="font-style:normal;font-weight:700">KONTAKT</h5>



<p style="font-size:22px">Grupa Radiowa Agory<br>ul. Czerska 8/10<br>00-732 Warszawa</p>



<ul class="has-medium-font-size"><li><a href="https://zloteprzeboje.pl/kontakt-redakcja" title="Wszystkie kontakty">Wszystkie kontakty</a></li><li><a href="mailto:kontakt@zloteprzeboje.pl" title="Napisz do redakcji">Napisz do redakcji</a></li><li><a href="https://zloteprzeboje.pl/kontakt-reklama" title="Reklama">Reklama</a></li><li><a href="https://radioagora.pl/gruparadiowa/" title="Regulaminy">Regulaminy</a></li></ul>
</div></div>
</div></div>



<div class="wp-block-uagb-columns uagb-columns__wrap uagb-columns__background-color uagb-columns__stack-mobile uagb-columns__valign-undefined uagb-columns__gap-10 alignundefined uagb-block-024da89e footer__mid-section"><div class="uagb-columns__overlay"></div><div class="uagb-columns__inner-wrap uagb-columns__columns-1">
<div class="wp-block-uagb-column uagb-column__wrap uagb-column__background-color uagb-block-db567a07"><div class="uagb-column__overlay"></div><div class="uagb-column__inner-wrap">
<ul><li><a href="https://tokfm.pl" title="TOK FM">TOK FM</a></li><li><a href="https://rockradio.tuba.pl" title="Rock Radio">Rock Radio</a></li><li><a href="https://fm.tuba.pl" title="Tuba FM">Tuba FM</a></li><li><a href="https://radiopogoda.pl" title="Radio Pogoda">Radio Pogoda</a></li><li><a href="https://www.gazeta.pl/" title="Gazeta.pl">Gazeta.pl</a></li><li><a href="https://tokfm.pl/premium" title="TOK FM Premium">TOK FM Premium</a></li></ul>
</div></div>
</div></div>



<section class="wp-block-uagb-columns uagb-columns__wrap uagb-columns__background-undefined uagb-columns__stack-mobile uagb-columns__valign-undefined uagb-columns__gap-10 alignundefined uagb-block-8bc9016a footer__bottom-section"><div class="uagb-columns__overlay"></div><div class="uagb-columns__inner-wrap uagb-columns__columns-1">
<div class="wp-block-uagb-column uagb-column__wrap uagb-column__background-undefined uagb-block-0203ef22"><div class="uagb-column__overlay"></div><div class="uagb-column__inner-wrap">
<p class="has-text-align-center has-text-color" style="color:#aaaaaa">Copyright © Grupa Radiowa Agory</p>



<ul class="has-text-color" style="color:#aaaaaa"><li><a href="https://radioagora.pl/" title="O nas">O nas</a></li><li><a href="https://radioagora.pl/cookie" title="Prywatność">Prywatność</a></li><li class="gra__consent-info">Zgody</li></ul>
</div></div>
</div></section>



<div style="height:100px" aria-hidden="true" class="wp-block-spacer"></div>
</footer></div>

		<style id="skip-link-styles">
		.skip-link.screen-reader-text {
			border: 0;
			clip: rect(1px,1px,1px,1px);
			clip-path: inset(50%);
			height: 1px;
			margin: -1px;
			overflow: hidden;
			padding: 0;
			position: absolute !important;
			width: 1px;
			word-wrap: normal !important;
		}

		.skip-link.screen-reader-text:focus {
			background-color: #eee;
			clip: auto !important;
			clip-path: none;
			color: #444;
			display: block;
			font-size: 1em;
			height: auto;
			left: 5px;
			line-height: normal;
			padding: 15px 23px 14px;
			text-decoration: none;
			top: 5px;
			width: auto;
			z-index: 100000;
		}
	</style>
		<script>
	( function() {
		var skipLinkTarget = document.querySelector( 'main' ),
			sibling,
			skipLinkTargetID,
			skipLink;

		// Early exit if a skip-link target can't be located.
		if ( ! skipLinkTarget ) {
			return;
		}

		// Get the site wrapper.
		// The skip-link will be injected in the beginning of it.
		sibling = document.querySelector( '.wp-site-blocks' );

		// Early exit if the root element was not found.
		if ( ! sibling ) {
			return;
		}

		// Get the skip-link target's ID, and generate one if it doesn't exist.
		skipLinkTargetID = skipLinkTarget.id;
		if ( ! skipLinkTargetID ) {
			skipLinkTargetID = 'wp--skip-link--target';
			skipLinkTarget.id = skipLinkTargetID;
		}

		// Create the skip link.
		skipLink = document.createElement( 'a' );
		skipLink.classList.add( 'skip-link', 'screen-reader-text' );
		skipLink.href = '#' + skipLinkTargetID;
		skipLink.innerHTML = 'Przejdź do treści';

		// Inject the skip link.
		sibling.parentElement.insertBefore( skipLink, sibling );
	}() );
	</script>
	<!-- (c) 2014 Gemius SA / gemiusHeatMap / gazeta2 -->
<script>
    var ghmxy_type = 'absolute';
    var ghmxy_align = 'center';
    var ghmxy_identifier = 'B82VTeN47cuBsZk32mamTMWnXhYZBS80wpxPFKMSTfr.b7';
    var ghmxy_hitcollector = 'gazeta.hit.gemius.pl';
</script>
<script src="//gazeta.hit.gemius.pl/hmapxy.js"></script><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://zloteprzeboje.pl/wp-admin/admin-ajax.php";
</script>
<script src='https://zloteprzeboje.pl/wp-includes/js/jquery/ui/mouse.js?ver=1.13.1' id='jquery-ui-mouse-js'></script>
<script src='https://zloteprzeboje.pl/wp-includes/js/jquery/ui/slider.js?ver=1.13.1' id='jquery-ui-slider-js'></script>
<script src='https://zloteprzeboje.pl/wp-content/plugins/quiz-master-next/js/jquery.ui.slider-rtl.js?ver=8.0.2' id='jquery-ui-slider-rtl-js-js'></script>
<script src='https://zloteprzeboje.pl/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2' id='jquery-touch-punch-js'></script>
<script src='https://zloteprzeboje.pl/wp-content/plugins/quiz-master-next/js/qsm-common.js?ver=8.0.2' id='qsm_common-js'></script>
<script id='math_jax-js-before'>
MathJax = {
		tex: {
		  inlineMath: [['$','$'],['\\(','\\)']],
		  processEscapes: true
		},
		options: {
		  ignoreHtmlClass: 'tex2jax_ignore|editor-rich-text'
		}
	  };
</script>
<script src='https://zloteprzeboje.pl/wp-content/plugins/quiz-master-next/js/mathjax/tex-mml-chtml.js?ver=3.2.0' id='math_jax-js'></script>
<script src='https://zloteprzeboje.pl/wp-includes/js/comment-reply.js?ver=6.0.1' id='comment-reply-js'></script>
<script src='https://zloteprzeboje.pl/wp-content/plugins/radio/blocks/teraz_gramy/build/block.js?ver=1.0.0' id='teraz-gramy-js'></script>
<script src='https://zloteprzeboje.pl/wp-includes/js/jquery/ui/accordion.js?ver=1.13.1' id='jquery-ui-accordion-js'></script>
<script src='https://zloteprzeboje.pl/wp-content/plugins/faq-schema-for-pages-and-posts//js/frontend.js?ver=2.0.0' id='wp-faq-schema-frontend-js'></script>
<script id='daftplug-instantify-public-js-extra'>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</script>
<script src='https://zloteprzeboje.pl/wp-content/plugins/daftplug-instantify/public/assets/js/script-public.min.js?ver=6.6' id='daftplug-instantify-public-js'></script>
<script src='https://zloteprzeboje.pl/wp-content/plugins/daftplug-instantify/fbia/public/assets/js/script-fbia.min.js?ver=6.6' id='daftplug-instantify-fbia-public-js'></script>
<script src='https://zloteprzeboje.pl/wp-content/themes/rzp-theme/scripts/slider-najpop.js?ver=1.0.0' id='slider-najpop-js'></script>
<script src='https://zloteprzeboje.pl/wp-content/themes/rzp-theme/scripts/nav.js?ver=1.0.0' id='nav-js'></script>
<script src='https://zloteprzeboje.pl/wp-content/themes/rzp-theme/scripts/scripts.js?ver=1.0.0' id='scripts-js'></script>
<script src='https://zloteprzeboje.pl/wp-content/themes/rzp-theme/scripts/slider-tt.js?ver=1.0.0' id='slider-tt-js'></script>
            <div class="daftplugPublic" data-daftplug-plugin="daftplug_instantify">
                <style type="text/css">
                                    </style>
                                <script type="text/javascript">
                    jQuery(function() {
                        'use strict';
                                            });
                </script>
            </div>
            <script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://zloteprzeboje.pl/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script></body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 357/362 objects using memcached
Lazy Loading

Served from: zloteprzeboje.pl @ 2022-08-01 20:18:30 by W3 Total Cache
-->